<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
<link rel="pingback" href="https://www.pointsincase.com/xmlrpc.php">

<meta name="description" content="The theme of the event is “Don’t Stop Believin’” and the entire three-hour ordeal will include many references to the 1981 Journey song." />
<meta name="keywords" content="comedy articles, costumes, holidays, music, office, pandemic, satire and parody" />

<title>I Regret to Inform You That There Will Be a Virtual Office Holiday Party This Year | Points in Case</title><style id="rocket-critical-css">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</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Points in Case &raquo; Feed" href="https://www.pointsincase.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Points in Case &raquo; Comments Feed" href="https://www.pointsincase.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pointsincase.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-306123ef2b54659a238298e07cfd39a7.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-includes/css/dashicons.min-faf55a8c01be64bfd755017195f9c085.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-fe49777fb21e47ab78b94febb36acf8b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend-4f67fef0c5a565eb17547aabbdfd0dfc.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/pb-add-on-mailchimp-integration/assets/css/style-front-end-e4fa81765e9e12674c2cb456882204a5.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/pb-add-on-social-connect/assets/css/wppb_sc_main_frontend-a1834d04f05d0f99bd09d34d2e626d02.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min-159b7eb3fa3d49da1b71254960dd64f2.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/jokes-collection/css/jokes-collection-44352c00062b8156af6a420d8ba12291.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.9.16#038;subset=latin,cyrillic,cyrillic-ext,latin-ext,greek,greek-ext' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/assets/css/bootstrap.min-62340cdfec061c47251a09e77c514d9e.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/assets/css/font-awesome.min-0932840d08ce19c98558e51104608765.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.9.16' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/style-01f109629cd966d36bfbf361fcdcd0ae.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/woocommerce/css/woocommerce-2c0088a1404515db9b4b4c8f3b6c94ec.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona-pic/style-2a4a5c848c6101006ce7ee71d48dbc87.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder-pro/assets/css/style-front-end-4c85ccf088cea7c37e6382e3435816e9.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.pointsincase.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/pb-add-on-custom-profile-menus/assets/js/wppb_cpm_main-1fbed3e69bbf54e07e6fa4feee2800ad.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_data = {"ajaxUrl":"https:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","edit_profile_success_unlink":"You have successfully unlinked %% from your account.","users_can_register":"1","homeUrl":"https:\/\/www.pointsincase.com\/"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/pb-add-on-social-connect/assets/js/wppb_sc_main-0386f02047b5d44a19ba6fcb3c4fdf7c.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_facebook_data = {"ajaxUrl":"https:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","only_login_error":"<strong>You can only login with social accounts, not register!<\/strong><br>Please link your social account to an existing user account first.","wrong_password_error":"Wrong password!","valid_email_error":"Please enter a valid email!","pb_form_login_error":"You can only login on this form.<br>Register with your social account on the register form.","appId":"38091896908","enter_facebook_email_text":"Please enter your Facebook email!","facebook_invalid_email_text":"Please enter your Facebook email!"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/pb-add-on-social-connect/facebook/assets/js/wppb_sc_facebook-8327120ff60135baac27eb8b082ec54d.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppb_sc_twitter_data = {"ajaxUrl":"https:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","only_login_error":"<strong>You can only login with social accounts, not register!<\/strong><br>Please link your social account to an existing user account first.","wrong_password_error":"Wrong password!","valid_email_error":"Please enter a valid email!","pb_form_login_error":"You can only login on this form.<br>Register with your social account on the register form.","twitter_popup_text":"Waiting for Twitter...","enter_twitter_email_text":"Please enter your Twitter email!","twitter_invalid_email_text":"Please enter your Twitter email!"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/pb-add-on-social-connect/twitter/assets/js/wppb_sc_twitter-49e2dfe488538d6631aee82e4b1b8481.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jokescollectionAjax = {"ajaxUrl":"https:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","nonce":"a3fc62b7c4","nextJoke":"Next Joke \u00bb","loading":"Loading...","error":"Error getting joke","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/jokes-collection/js/jokes-collection-525d5d3a8ccc2cfc6ec7240c03e1975d.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/themes/barcelona/assets/js/html5.js?ver=4.9.16'></script>
<![endif]-->
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.9.16'></script>
<link rel='https://api.w.org/' href='https://www.pointsincase.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pointsincase.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pointsincase.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='I Cured My Loneliness by Moving to New York' href='https://www.pointsincase.com/post/i-cured-my-loneliness-by-moving-to-new-york' />
<meta name="generator" content="WordPress 4.9.16" />
<meta name="generator" content="WooCommerce 3.5.2" />
<link rel="canonical" href="https://www.pointsincase.com/articles/i-regret-to-inform-you-that-there-will-be-a-virtual-office-holiday-party-this-year" />
<link rel='shortlink' href='https://www.pointsincase.com/?p=79742' />
<link rel="alternate" type="application/json+oembed" href="https://www.pointsincase.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pointsincase.com%2Farticles%2Fi-regret-to-inform-you-that-there-will-be-a-virtual-office-holiday-party-this-year" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pointsincase.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pointsincase.com%2Farticles%2Fi-regret-to-inform-you-that-there-will-be-a-virtual-office-holiday-party-this-year&#038;format=xml" />

<link rel="icon" sizes="192x192" href="/images/icon-192x192.png">
<link rel="apple-touch-icon" href="/images/apple-touch-icon-192x192.png">
<meta name="msapplication-square70x70logo" content="/images/icon_smalltile.png">
<meta name="msapplication-square150x150logo" content="/images/icon_mediumtile.png">
<meta name="msapplication-wide310x150logo" content="/images/icon_widetile.png">
<meta name="msapplication-square310x310logo" content="/images/icon_largetile.png">
<link href="https://plus.google.com/100619101995313896478" rel="publisher" />
<link href='https://fonts.googleapis.com/css?family=Lora' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel='preload' type='text/css'>


<meta name="_globalsign-domain-verification" content="O8woiCKSI1RrK1Fc750wsUPQ2snlTau2DtHofEvwUs" />



<script data-no-minify="1" async src="https://www.pointsincase.com/wp-content/cache/busting/1/gtm-175f4eb6914cc437191c27d8284e467a.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-741960-1');
</script>

<style type="text/css">
			.wpsdc-drop-cap {float: left;
padding-top: 0.22em;
padding-right: 0.04em;
padding-bottom: 0.17em;
padding-left: 0;
font-size: 4.5em;
line-height: .4em;}
		</style><link rel="preload" href="//fonts.googleapis.com/css?family=Montserrat:|Montserrat:normal|Montserrat:normal&amp;ver=0.9.999.23" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" />
<script type="text/javascript">
    var yuzo_js = {"nonce":"f3e809025c","ajaxur":"https:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","post_id":79742,"is_archive":"","is_singular":"1","is_feed":"","is_home":"","is_front_page":"","load_per_scroll":"","title":"I Regret to Inform You That There Will Be a Virtual Office Holiday Party This Year","view_ajax":1,"lang":"","yuzo_ajax_nonce":"5bb14ba467"}  </script> <meta name="twitter:card" value="summary_large_image" />
<meta name="twitter:site" value="@pointsincase" />
<meta name="twitter:title" value="I Regret to Inform You That There Will Be a Virtual Office Holiday Party This Year" />
<meta name="twitter:description" value="The theme of the event is “Don’t Stop Believin’” and the entire three-hour ordeal will include many references to the 1981 Journey song. " />
<meta name="twitter:url" value="https://www.pointsincase.com/articles/i-regret-to-inform-you-that-there-will-be-a-virtual-office-holiday-party-this-year" />
<meta name="twitter:image" value="https://www.pointsincase.com/wp-content/uploads/2020/12/hand-sparkler.jpg" />
<style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">


		 @media only screen and (min-width: 992px) { .sidebar-none .post-content, .sidebar-none .post-footer { width: 750px !important; } }
::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
.nav > li:hover > a, .navbar-nav > li > a:hover, .navbar-nav > li > button:hover, .sub-menu > li > a:hover { background-color: #212121 !important; }
</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-79742 single-format-standard woocommerce-no-js barcelona-fimg-fw no-breadcrumb zoom-enabled">
<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-custom navbar-sticky has-nav-menu">
<div class="navbar-inner">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
<span class="sr-only">Menu</span>
<span class="fa fa-navicon"></span>
</button>
<button type="button" class="navbar-search btn-search">
<span class="fa fa-search"></span>
</button>
<div class="navbar-bn visible-lg visible-md">
<script language="Javascript">
quote=new Array();

quote[0] = "<a href=\"https://pnca.se/secondcitylb\"><img src=\"https://www.pointsincase.com/wp-content/uploads/2018/10/second-city-code-728x90.jpg\" height=\"90\" width=\"728\" /></a>";
quote[1] = "<a href=\"https://pnca.se/secondcitylb\"><img src=\"https://www.pointsincase.com/wp-content/uploads/2018/10/second-city-code-728x90.jpg\" height=\"90\" width=\"728\" /></a>";

chosen=Math.floor(Math.random()*quote.length);
document.write(quote[chosen]);
</script> </div>
<div class="navbar-bn visible-sm">
<span style="color: #808080; font-family: Times New Roman; font-size: large;"><em>Today is a good day for comedy.</em></span> </div>
<a href="https://www.pointsincase.com/" class="navbar-logo">
<span class="logo-location-header clearfix"><span class="logo-img logo-both logo-dark"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" data-lazy-src="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" /><noscript><img src="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" /></noscript></span><span class="logo-img logo-both logo-light"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" data-lazy-src="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" /><noscript><img src="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" /></noscript></span></span><span class="logo-location-sticky_nav clearfix"><span class="logo-img logo-single logo-light"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-white-280x100.png" data-lazy-src="https://www.pointsincase.com/images/pic-horizontal-white-280x100.png" /><noscript><img src="https://www.pointsincase.com/images/pic-horizontal-white-280x100.png" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-white-280x100.png" /></noscript></span></span> </a>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul id="menu-main-nav" class="navbar-nav nav"><li id="menu-item-39192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39192"><a href="/articles">Articles</a></li>
<li id="menu-item-76438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76438"><a href="/columns">Columns</a></li>
<li id="menu-item-51934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51934"><a href="/lists">Lists</a></li>
<li id="menu-item-78812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78812"><a href="/jokes">Jokes</a></li>
<li id="menu-item-54022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54022"><a href="/community">Community</a>
<ul class="sub-menu">
<li id="menu-item-56681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56681"><a href="/about">About</a></li>
<li id="menu-item-69626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69626"><a href="/authors">Authors</a></li>
<li id="menu-item-29145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29145"><a href="/submissions">Submissions</a></li>
<li id="menu-item-54025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54025"><a href="/newsletters">Newsletters</a></li>
<li id="menu-item-71574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71574"><a href="/audio">Readings</a></li>
<li id="menu-item-54024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54024"><a href="/shop/comedy-books">Books</a></li>
<li id="menu-item-69697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69697"><a href="/contact">Contact</a></li>
</ul>
</li>
<li id="menu-item-66485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66485"><a href="/resources">Resources</a>
<ul class="sub-menu">
<li id="menu-item-71971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71971"><a href="/resources/coaching-and-feedback">PIC Coaching & Feedback</a></li>
<li id="menu-item-71972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71972"><a href="/resources/the-second-city">The Second City Classes</a></li>
<li id="menu-item-71973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71973"><a href="/resources/comedy-business-school">Comedy Business School</a></li>
</ul>
</li>
<li id="menu-item-34263" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-34263"><a href="/login">Log In</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul> </div>
</div>
</div>
</nav>
<div id="page-wrapper">
<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://www.pointsincase.com/wp-content/uploads/2020/12/hand-sparkler-1440x749.jpg', {fade: 600}); });</script>
<div class="fimg-wrapper fimg-fw container">
<div class="featured-image">
<div class="fimg-inner">
<div class="vm-wrapper">
<div class="vm-middle">
<h1 class="post-title">I Regret to Inform You That There Will Be a Virtual Office Holiday Party This Year</h1><h2 class="post-subtitle">Upper management is convinced this is what you want.</h2>
<ul class="post-meta clearfix no-sep"><li class="post-author">by <a href="https://www.pointsincase.com/author/mattison-merritt" title="Posts by Mattison Merritt" rel="author">Mattison Merritt</a></li><li class="post-delimiter">|</li><li class="post-date">December 18, 2020</li></ul> </div>
</div>
</div>
</div>
</div><div class="container single-container">
<div class="row-primary sidebar-left clearfix has-sidebar">
<main id="main" class="main">
<article id="post-79742" class="post-79742 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-costumes tag-holidays tag-music tag-office tag-pandemic tag-parody-and-satire">
<section class="post-content">
<span class="wpsdc-drop-cap">D</span>ear Marketing Team,</p>
<p>I know many of you were hoping that the pandemic would create a barrier between you and this horrible tradition of watching people you don’t like get drunk. I’ve tried everything in my power to convince upper management, but Patrick, our CEO, is convinced a mandatory Zoom holiday party on a Tuesday evening will make everyone happy.</p>
<p>It’s with a heavy heart that I go through the schedule of what sounds like an absolutely perverted excuse for an End-of-the-Year Celebration. The theme of the event is “Don’t Stop Believin’” and the entire three-hour ordeal will include many references to the 1981 Journey song. I’m told the evening will begin promptly at 6:00 pm CST and everyone must have their cameras turned on because (lord help us) everyone must wear costumes. All managers are also required to inform subordinates that Patrick will be dressing up as ex-lead singer of Journey, Steve Perry, because he is “the pipes of the company.”</p>
<p>It’s going to be difficult, if not downright impossible, to sit through the 20-minute pre-recorded DJ set that will open the party. I’m told a gift box will arrive at your door in the next few days that contains a sugar cookie with our company logo in frosting, four glow sticks, and a Mike’s Hard Black Cherry Lemonade. The glow sticks and cookies are to be used/eaten during the opening DJ set. The Mike’s Hard Lemonade is to be nursed throughout the evening. You will not have the opportunity to get up and get another drink. The schedule is tight.</p>
<p>After the music ends, the next two hours will consist of every member of our 248-member company giving an update about 1) how they are doing, and 2) the best thing they’ve watched on TV recently. During the director’s meeting this morning, when Patrick told us his plan to have everyone share an update, we begged him not to. He stood firm, explaining that he wants to connect with his employees, that “this is what they want from a CEO.”</p>
<p>At promptly 8:20 pm CST, after everyone has named a TV show, Patrick will begin a 30-minute half written, half improvised speech about how every single person at Henderson Consulting is important to the success of the company. There will be no recording or photography because he’s afraid of “cancel culture.”</p>
<p>I know no one asked for this. And no one deserves it. That’s why I do have a bit of good news. Once Patrick has concluded his speech, (and he did warn us he may go over his allotted time so just to be safe, block out your calendar to 9:30 pm) there will be a raffle! The company will be raffling off a “Cost-of-living increase pay raise” for two lucky employees.</p>
<p>Everyone has experienced a lot of trauma this year and I know this will only add to it. I want to thank you all for always putting your job above your physical and mental health. Thanks for all the hard work this year and everyone truly deserves a break. I wish we could give you one. I really do.</p>
<p>Sincerely,<br />
Your manager and friend, Kent.</p>
<p>P.S. Everyone has to take off 7 days of PTO before March so we don’t have to pay you out if we decide to fire you.<br />
Happy Holidays!</p>
<script>jQuery(document).ready(function(t){function o(t,o,e){if(e){var a=new Date;a.setTime(a.getTime()+24*e*60*60*1e3);var i="; expires="+a.toGMTString()}else i="";document.cookie=t+"="+o+i+"; path=/"}t(document).on("click",".yuzo_pro .relatedthumb, .yuzo_pro_w .relatedthumb",function(e){if(e.preventDefault(),t(this).attr("data-href"))var a=t(this).attr("data-href");else{var i=t(this);k=1;do{i=i.parent(),k++}while(!i.attr("data-href")&&k<10);a=t(this).attr("data-href")}var r=t(this).attr("target"),n=t(this).attr("data-id");o("yuzoclick_"+n,n+"|"+t(this).attr("data-ip"),.1),r?window.open(a):window.location.href=a}),function(){var e=function(t){var o=("; "+document.cookie).split("; "+t+"=");if(2==o.length)return o.pop().split(";").shift()}("yuzoclick_"+yuzo_js.post_id);if(e){var a=e.split("|");e=a[0];var i=a[1];e&&(o("yuzoclick_"+e,"",-1),t.ajax({url:yuzo_js.ajaxur,data:{action:"action_click",nonce:yuzo_js.nonce,post_id:e,ip:i},success:function(t){console.log(t)},type:"POST"}).fail(function(t,o,e){console.log(t),console.log("yuzo: Error count clicks:"+t+" textStatus:"+o+" errorThrown:"+e)}))}}()});</script> <div class="addthis_inline_share_toolbox" data-url="https://www.pointsincase.com/articles/i-regret-to-inform-you-that-there-will-be-a-virtual-office-holiday-party-this-year" data-title="I Regret to Inform You That There Will Be a Virtual Office Holiday Party This Year"></div>
<hr />
<script language="Javascript">
					quote=new Array();

					quote[0] = "<em>Follow us @pointsincase on <a href=\"https://twitter.com/pointsincase\">Twitter</a>, <a href=\"https://instagram.com/pointsincase\">Instagram</a>, <a href=\"https://facebook.com/pointsincase\">Facebook</a>, or <a href=\"https://www.pointsincase.com/newsletters\">email</a>.</em>";
					quote[1] = "<em>Short humor needs fast friends. Follow PIC on <a href=\"https://twitter.com/pointsincase\">Twitter</a>, <a href=\"https://instagram.com/pointsincase\">Instagram</a>, or <a href=\"https://facebook.com/pointsincase\">Facebook</a>.</em>";
					quote[2] = "<em>Find new comedy on our <a href=\"https://twitter.com/pointsincase\">Twitter</a>, <a href=\"https://instagram.com/pointsincase\">Instagram</a>, <a href=\"https://facebook.com/pointsincase\">Facebook</a>, or <a href=\"https://www.pointsincase.com/newsletters\">newsletter</a>.</em>";
					quote[3] = "<em>Add PIC to your bookmarks for the holidays (and beyond). We <3 you.</em>";

					chosen=Math.floor(Math.random()*quote.length);
					document.write(quote[chosen]);
					</script>
<hr />
<script language="Javascript">
					quote=new Array();

					quote[0] = "<em>\"Intro to Comedy Writing\" and \"Writing Satire for the Internet\" classes start soon online. <a href=\"https://www.pnca.se/secondcitypost\">Use code \"PIC\" for 10% off</a>.</em>";
					quote[1] = "<em>Join an online comedy writing or improv class at The Second City. <a href=\"https://www.pnca.se/secondcitypost\">Use code \"PIC\" for 10% off</a>.</em>";


					chosen=Math.floor(Math.random()*quote.length);
					document.write(quote[chosen]);
					</script>
<hr />
</section>
<footer class="post-footer">
<div class='author-box author-box-inverse'>
<div class='author-image'><a href='https://www.pointsincase.com/author/mattison-merritt'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20164'%3E%3C/svg%3E" class='avatar avatar-164 photo avatar-default' height='164' width='164' data-lazy-src="https://www.pointsincase.com/wp-content/uploads/2020/01/75233536_10214463566334265_5577724124366635008_n-164x164.jpg" /><noscript><img alt='' src='https://www.pointsincase.com/wp-content/uploads/2020/01/75233536_10214463566334265_5577724124366635008_n-164x164.jpg' class='avatar avatar-164 photo avatar-default' height='164' width='164' /></noscript></a></div>
<div class='author-details'>
<span class='author-name'><a href="https://www.pointsincase.com/author/mattison-merritt" title="Posts by Mattison Merritt" rel="author">Mattison Merritt</a></span>
<span class='author-title'>Chicago</span>
<p class='author-desc'>Matty graduated from the University of Nebraska - Lincoln where she received the 2018 Stover Award for short fiction story. She is a comedy writer and social media manager in... <a href="https://www.pointsincase.com/author/mattison-merritt">See full profile &raquo;</a></p>
</div>
</div>
<div class='yuzo_clearfixed yuzo__title ' style='font-family:Montserrat;'><div class="box-header archive-header has-title"><h2 class="title"><strong>MORE LIKE THIS</strong></h2></div></div>
<div class='yuzo_pro  ycolumns-2 yrows-3 theme_standar-style-3 yuzo_begin_part' data-version='0.9.999.23'> <div class='yuzo_wraps '>
<div class="relatedthumb yuzo-list" data-id="77473" data-href="https://www.pointsincase.com/articles/now-that-ive-started-using-a-bidet-i-realize-that-my-butthole-is-never-where-i-think-it-is" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/now-that-ive-started-using-a-bidet-i-realize-that-my-butthole-is-never-where-i-think-it-is" style="font-size:16px;font-weight:bold;line-height:23px;;font-family:Montserrat;;"> <i class="fa "></i>
Now That I’ve Started Using a Bidet, I Realize That My Butthole Is Never Where I Think It Is
</a>
<a href="https://www.pointsincase.com/articles/now-that-ive-started-using-a-bidet-i-realize-that-my-butthole-is-never-where-i-think-it-is" class="link-list-text" style="line-height:23px;;">
<span class="yuzo_text" style="font-size:13px;;font-weight:normal!important;">Each time, I smugly think to myself, “I’m right on this time.” I am not right on. Not ever. It always seems to be further back than I think.</span>
<div class="yuzo_meta"><div class='yuzo_meta_author'> Jen Freymond</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="78428" data-href="https://www.pointsincase.com/articles/i-wont-be-trick-or-treating-this-year-because-of-covid-19-not-because-i-am-a-35-year-old-adult-man" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/i-wont-be-trick-or-treating-this-year-because-of-covid-19-not-because-i-am-a-35-year-old-adult-man" style="font-size:16px;font-weight:bold;line-height:23px;;font-family:Montserrat;;"> <i class="fa "></i>
I Won’t Be Trick-Or-Treating This Year Because of COVID-19, Not Because I Am a 35-Year-Old Adult Man
</a>
<a href="https://www.pointsincase.com/articles/i-wont-be-trick-or-treating-this-year-because-of-covid-19-not-because-i-am-a-35-year-old-adult-man" class="link-list-text" style="line-height:23px;;">
<span class="yuzo_text" style="font-size:13px;;font-weight:normal!important;">This would be my 32nd year trick-or-treating and my 22nd year trying to explain to my neighbors why I'm not too old to be doing so.</span>
<div class="yuzo_meta"><div class='yuzo_meta_author'> Rebecca McLaren</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="38613" data-href="https://www.pointsincase.com/articles/requests-for-my-make-a-wish-bachelor-party" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/requests-for-my-make-a-wish-bachelor-party" style="font-size:16px;font-weight:bold;line-height:23px;;font-family:Montserrat;;"> <i class="fa "></i>
Requests for My Make-A-Wish Bachelor Party
</a>
<a href="https://www.pointsincase.com/articles/requests-for-my-make-a-wish-bachelor-party" class="link-list-text" style="line-height:23px;;">
<span class="yuzo_text" style="font-size:13px;;font-weight:normal!important;">Dear Make-A-Wish Foundation, I've recently been given three weeks to live. Because I am 12 and have not yet experienced a bachelor party, here is my list of req...</span>
<div class="yuzo_meta"><div class='yuzo_meta_author'> Bill Reick</div></div>
</a>
</div></div><br /><style>
 /* general yuzo style */
.yuzo_pro .relatedthumb{
  cursor:pointer;
}
.yuzo_pro{
  overflow: hidden;
  padding: 10px 0;
  margin: 10px 0;
  width: 100%;
  display: block;
  /*float: left;*/  /*problem with other plugins*/
  clear: both;
}
.yuzo_pro .yuzo_clearfixed, .yuzo_widget_wrap .yuzo_clearfixed{clear: both;display: block;margin: 5px 0;}
.yuzo_pro .text-center { text-align:center;margin:0 auto;display:block; }
.yuzo_pro h3 {margin-bottom: 0!important}
.yuzo_pro .relatedposts {margin: 0 0 20px 0; float: left; font-size: 12px;}  
.yuzo_pro .relatedposts h3 {font-size: 20px; /*margin: 0 0 5px 0;*/ }  
.yuzo_pro .relatedthumb {margin: 0 1px 0 1px; float: left;line-height: 15px;text-align: left; /*padding: 5px;*/ }  
.yuzo_pro .relatedthumb img {margin: 0 0 3px 0; padding: 0;}  
.yuzo_pro .relatedthumb a {overflow: hidden; text-decoration: none; display:block; padding:0;background-image: none;background-color:transparent; }  
.yuzo_pro .yuzo_text {     margin-top: 10px; display: block; }
.yuzo_pro .relatedthumb .yuzo-img-wrap{ margin-bottom: 4px; }
.yuzo_pro .yuzo__bf_text{margin:10px auto;}
.yuzo_pro .yuzo__title--centered { text-align:center;display:block;margin:0 auto; } 
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons{ margin-left: 5px;width: 20px;height: 26px;background-image:url('https://www.pointsincase.com/wp-content/plugins/yuzo-pro/assets/images/fires3.png');background-repeat: no-repeat; position: absolute;top: 0;left: 0; }
#wp-admin-bar-admin_yuzo_views .ab-item{  position: relative; padding-left: 26px!important;} 
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_normal{ background-position: -3px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot{ background-position: -22px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot2{ background-position: -43px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot3{ background-position: -62px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot4{ background-position: -83px 5px; }
</style><style>
/* theme standar style */
.yuzo_pro .relatedthumb.box_shadow_related .yuzo-img { /*box-shadow: 1px 1px 3px rgba(227, 227, 227, 1);*/ box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2) !important;}
</style>
<style>
  .yuzo_pro .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#919191!important;}
  .yuzo_pro .relatedthumb:hover{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
  .yuzo_pro .yuzo_text, .yuzo_pro .yuzo_views_post {color:#919191!important;}
  .yuzo_pro .relatedthumb:hover .yuzo_text, .yuzo_pro:hover .yuzo_views_post {color:!important;}
  .yuzo_pro .relatedthumb:hover .yuzo_text{  -webkit-transition: color 0.2s linear; -moz-transition: color 0.2s linear; -o-transition: color 0.2s linear; transition: color 0.2s linear; }
  .yuzo_pro .relatedthumb a{color:#000000!important;  -webkit-transition: color 0.2s linear; -moz-transition: color 0.2s linear; -o-transition: color 0.2s linear; transition: color 0.2s linear;}
  .yuzo_pro .relatedthumb a:hover{color:#f2132d!important;}
  .yuzo_pro .relatedthumb:hover .yuzo_text{  -webkit-transition: color 0.2s linear; -moz-transition: color 0.2s linear; -o-transition: color 0.2s linear; transition: color 0.2s linear; }
  .yuzo_pro .relatedthumb:hover a{ color:#f2132d!important;}
  .yuzo_pro .relatedthumb{  margin: 0%  1%  2%  0%!important;   padding: 5px  5px  6px  0px;  ;box-sizing: border-box; }
  .yuzo_pro.theme_standar-style-3 .yuzo-list i { content: '';position: absolute;left: 0px;top: 1px;opacity: .2;font-size: 24px; }

.yuzo_pro .yuzo-list{ /*overflow: hidden;*/ clear: both; margin-bottom: 10px; width:100%; float:left; border-bottom: 1px solid rgb(244, 244, 244); position: relative;}
.yuzo_pro .yuzo-list .yuzo-img-wrap{}
.yuzo_pro .yuzo-list .image-list{ float: left; }
.yuzo_pro .yuzo-list .image-list{ display: inline; margin-right: 15px; }
.yuzo_views_post{ opacity: .4; margin: 4px 0; }
.yuzo_pro .yuzo-list .yuzo-text-wrap{ width: auto; }
.yuzo_pro .yuzo-list .link-list{ border:0; text-decoration:none;}
.yuzo_pro .yuzo-list .link-list .yuzo_views_post{ display: inline-block!important; background: url(../images/views.png) 0 6px no-repeat; margin: 0;font-weight: normal;}
.yuzo_pro .yuzo-list .link-list .yuzo_icon_views__top{ min-width: 35px; }
.yuzo_pro.theme_standar-style-2{ overflow: inherit!important; width: 100%; display: inline-block;}

.yuzo_pro .relatedthumb .yuzo_meta {  margin:5px 5px 6px 0px;;font-size: 13px;color: #a9a9a9; text-align: left ; }
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_view,
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_date,
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_category,
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_author{ display:inline; margin:0 5px; }
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_view:before{ content:''; font-family: 'Fontawesome'; font-size:14px;padding-right: 1px; }
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_date:before{ content:''; font-family: 'Fontawesome'; font-size:14px;padding-right: 1px; }
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_category:before{ content:''; font-family: 'Fontawesome'; font-size:14px;padding-right: 1px; }
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_author:before{ content:''; font-family: 'Fontawesome'; font-size:14px;padding-right: 1px; }
.yuzo_pro .relatedthumb .yuzo_meta > div:nth-child(1) {
  margin-left: 0!important;
  text-align: left;
  margin-right: 0!important;
}

.theme_standar-style-3 .yuzo-list a{
  padding-left: 22px;
  border:0;
  text-decoration:none;
}
</style><style>.yuzo_pro{} .yuzo_pro .relatedthumb{}</style><script>jQuery(document).ready(function( $ ){   });</script><script>jQuery(document).ready(function(e){yuzo_js.is_singular&&1==yuzo_js.view_ajax&&jQuery.ajax({type:"GET",url:yuzo_js.ajaxur,data:"postviews_id="+yuzo_js.post_id+"&action=yuzo-plus-views&is_singular="+yuzo_js.is_singular+"&_nonce="+yuzo_js.yuzo_ajax_nonce,cache:!1});var a=1;jQuery(".wrap_button_ajax").on("click",function(o){o.preventDefault();var s=jQuery(".wrap_more_ajax").attr("data-num-post");jQuery(".animation_load_posts").css("display","block"),jQuery(".button-loads-more-post").css("display","none"),jQuery.ajax({url:yuzo_js.ajaxur,data:{action:"action_load_more_post",nonce:yuzo_js.nonce,sql:jQuery(".wrap_more_ajax").attr("data-sql"),ppp:s,page:a*s,title:yuzo_js.title,lang:yuzo_js.lang},success:function(o){if(1!=o)return jQuery(".wrap_more_ajax").append(o),jQuery(".animation_load_posts").css("display","none"),jQuery(".button-loads-more-post").css("display","block"),a++,void console.log(a);1==o&&(jQuery(".animation_load_posts").css("display","none"),jQuery(".button-loads-more-post").css("display","none"),jQuery(".yuzo-text-loads-more-no-post").css("display","block"))},type:"POST"}).fail(function(o,s,a){console.log("Error!! jqXHR:"+o+" textStatus:"+s+" errorThrown:"+a),jQuery(".animation_load_posts").css("display","none"),jQuery(".button-loads-more-post").css("display","block")})}).on("dblclick",function(o){o.preventDefault()}),1==yuzo_js.load_per_scroll&&1==e(".yuzo_pro").length&&e(window).on("scroll",function(){var o=e(window).scrollTop();height=e(".yuzo_pro").position().top,o>=height-e(window).height()/2-100&&(e(window).unbind("scroll"),e.ajax({url:yuzo_js.ajaxur,data:{action:"load_related_scroll",load_by_scroll:1,post_id:yuzo_js.post_id,is_singular:yuzo_js.is_singular,is_search:yuzo_js.is_search,is_archive:yuzo_js.is_archive,is_feed:yuzo_js.is_feed,is_home:yuzo_js.is_home,is_front_page:yuzo_js.is_front_page,title:yuzo_js.title},success:function(o){1!=o&&0!=o?(e(".animation_load_posts_pre").remove(),e(".yuzo_pro").append(o),e(window).unbind("scroll")):1!=o&&0!=o||e(".animation_load_posts_pre").remove()},type:"GET"}).fail(function(o,s,a){console.log("Error the load scroll related!! jqXHR:"+o+" textStatus:"+s+" errorThrown:"+a),0<e(".animation_load_posts_pre").length&&e(".animation_load_posts_pre").remove()}))})});</script><script>jQuery(document).ready(function(t){function o(t,o,e){if(e){var a=new Date;a.setTime(a.getTime()+24*e*60*60*1e3);var i="; expires="+a.toGMTString()}else i="";document.cookie=t+"="+o+i+"; path=/"}t(document).on("click",".yuzo_pro .relatedthumb, .yuzo_pro_w .relatedthumb",function(e){if(e.preventDefault(),t(this).attr("data-href"))var a=t(this).attr("data-href");else{var i=t(this);k=1;do{i=i.parent(),k++}while(!i.attr("data-href")&&k<10);a=t(this).attr("data-href")}var r=t(this).attr("target"),n=t(this).attr("data-id");o("yuzoclick_"+n,n+"|"+t(this).attr("data-ip"),.1),r?window.open(a):window.location.href=a}),function(){var e=function(t){var o=("; "+document.cookie).split("; "+t+"=");if(2==o.length)return o.pop().split(";").shift()}("yuzoclick_"+yuzo_js.post_id);if(e){var a=e.split("|");e=a[0];var i=a[1];e&&(o("yuzoclick_"+e,"",-1),t.ajax({url:yuzo_js.ajaxur,data:{action:"action_click",nonce:yuzo_js.nonce,post_id:e,ip:i},success:function(t){console.log(t)},type:"POST"}).fail(function(t,o,e){console.log(t),console.log("yuzo: Error count clicks:"+t+" textStatus:"+o+" errorThrown:"+e)}))}}()});</script>
</div>

</footer>
</article>
</main>
<aside id="sidebar" class="sidebar-sticky">
<div class="sidebar-inner">
<div id="custom_html-36" class="widget_text sidebar-widget widget_custom_html"><div class="widget-title"><h2 class="title">Recent Joke</h2></div><div class="textwidget custom-html-widget"><blockquote class="jokescollection-joke"><p>Here&#8217;s a little good news: The murder rate is going down. It&#8217;s three hundred dollars now.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author"><a href="https://www.pointsincase.com/author/michael-regilio">Michael Regilio</a></cite></div></blockquote></div></div><div id="yuzo_widget-2" class="sidebar-widget yuzo_widget">
<div class='yuzo_pro_w front_widget_id_bcbf3e2f_1 ycolumns-widget yrows-widget theme_standar-style-3 yuzo_begin_part' data-version='0.9.999.23'><div class='yuzo_clearfixed yuzo__title ' style=''><div class="widget-title"><h2 class="title"><strong>LATEST COMEDY</strong> </h2></div></div> <div class='yuzo_wraps '>
<div class="relatedthumb yuzo-list" data-id="79855" data-href="https://www.pointsincase.com/lists/illegible-yuletide-texts-youll-get-from-your-white-middle-aged-mom" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/lists/illegible-yuletide-texts-youll-get-from-your-white-middle-aged-mom" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
List: Illegible Yuletide Texts You’ll Get From Your White, Middle-Aged Mom
</a>
<a href="https://www.pointsincase.com/lists/illegible-yuletide-texts-youll-get-from-your-white-middle-aged-mom" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Katy O'Hara</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="79790" data-href="https://www.pointsincase.com/articles/its-me-winter-and-i-can-hear-all-you-assholes-talking-about-how-much-you-fucking-love-fall" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/its-me-winter-and-i-can-hear-all-you-assholes-talking-about-how-much-you-fucking-love-fall" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
It’s Me, Winter, and I Can Hear All You Assholes Talking About How Much You Fucking Love Fall
</a>
<a href="https://www.pointsincase.com/articles/its-me-winter-and-i-can-hear-all-you-assholes-talking-about-how-much-you-fucking-love-fall" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Sarah Gardner</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="79640" data-href="https://www.pointsincase.com/articles/the-fourth-wise-man" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/the-fourth-wise-man" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
The Fourth Wise Man
</a>
<a href="https://www.pointsincase.com/articles/the-fourth-wise-man" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Michael Vincent Mangano</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="79736" data-href="https://www.pointsincase.com/articles/its-a-hallmark-christmas" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/its-a-hallmark-christmas" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
It’s a Hallmark Christmas! (The Criterion Collection) [Blu Ray]
</a>
<a href="https://www.pointsincase.com/articles/its-a-hallmark-christmas" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Austin Gorman</div></div>
</a>
</div></div><br /><style>
 /* general yuzo style */
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb{
  cursor:pointer;
}
.yuzo_pro_w.front_widget_id_bcbf3e2f_1{
  overflow: hidden;
  padding: 10px 0;
  margin: 10px 0;
  width: 100%;
  display: block;
  /*float: left;*/  /*problem with other plugins*/
  clear: both;
}
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo_clearfixed, .yuzo_widget_wrap .yuzo_clearfixed{clear: both;display: block;margin: 5px 0;}
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .text-center { text-align:center;margin:0 auto;display:block; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 h3 {margin-bottom: 0!important}
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedposts {margin: 0 0 20px 0; float: left; font-size: 12px;}  
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedposts h3 {font-size: 20px; /*margin: 0 0 5px 0;*/ }  
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb {margin: 0 1px 0 1px; float: left;line-height: 15px;text-align: left; /*padding: 5px;*/ }  
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb img {margin: 0 0 3px 0; padding: 0;}  
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb a {overflow: hidden; text-decoration: none; display:block; padding:0;background-image: none;background-color:transparent; }  
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo_text {     margin-top: 10px; display: block; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb .yuzo-img-wrap{ margin-bottom: 4px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo__bf_text{margin:10px auto;}
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo__title--centered { text-align:center;display:block;margin:0 auto; } 
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons{ margin-left: 5px;width: 20px;height: 26px;background-image:url('https://www.pointsincase.com/wp-content/plugins/yuzo-pro/assets/images/fires3.png');background-repeat: no-repeat; position: absolute;top: 0;left: 0; }
#wp-admin-bar-admin_yuzo_views .ab-item{  position: relative; padding-left: 26px!important;} 
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_normal{ background-position: -3px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot{ background-position: -22px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot2{ background-position: -43px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot3{ background-position: -62px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot4{ background-position: -83px 5px; }
</style><style>
/* theme standar style */
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb.box_shadow_related .yuzo-img { /*box-shadow: 1px 1px 3px rgba(227, 227, 227, 1);*/ box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2) !important;}
</style>
<style>
  .yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb{background: !important;;color:#000000!important;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb:hover{background: !important;;color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo_text, .yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo_views_post {color:#000000!important;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb:hover .yuzo_text, .yuzo_pro_w.front_widget_id_bcbf3e2f_1:hover .yuzo_views_post {color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb:hover .yuzo_text{  }
  .yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb a{color:#000000!important; }
  .yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb a:hover{color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb:hover .yuzo_text{  }
  .yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb:hover a{ color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb{  margin: 0%  8%  3%  0%!important;   padding: 10px  5px  15px  0px;  ;box-sizing: border-box; }
  .yuzo_pro_w.front_widget_id_bcbf3e2f_1.theme_standar-style-3 .yuzo-list i { content: '';position: absolute;left: px;top: px;opacity: .2;font-size: px; }

.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo-list{ /*overflow: hidden;*/ clear: both; margin-bottom: 10px; width:100%; float:left; border-bottom: 1px solid rgb(244, 244, 244); position: relative;}
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo-list .yuzo-img-wrap{}
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo-list .image-list{ float: left; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo-list .image-list{ display: inline; margin-right: 15px; }
.yuzo_views_post{ opacity: .4; margin: 4px 0; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo-list .yuzo-text-wrap{ width: auto; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo-list .link-list{ border:0; text-decoration:none;}
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo-list .link-list .yuzo_views_post{ display: inline-block!important; background: url(../images/views.png) 0 6px no-repeat; margin: 0;font-weight: normal;}
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .yuzo-list .link-list .yuzo_icon_views__top{ min-width: 35px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1.theme_standar-style-2{ overflow: inherit!important; width: 100%; display: inline-block;}

.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb .yuzo_meta {  margin:px px px px;;font-size: 14px;color: #a9a9a9; text-align: left ; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb .yuzo_meta .yuzo_meta_view,
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb .yuzo_meta .yuzo_meta_date,
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb .yuzo_meta .yuzo_meta_category,
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb .yuzo_meta .yuzo_meta_author{ display:inline; margin:0 5px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb .yuzo_meta .yuzo_meta_view:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb .yuzo_meta .yuzo_meta_date:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb .yuzo_meta .yuzo_meta_category:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb .yuzo_meta .yuzo_meta_author:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_1 .relatedthumb .yuzo_meta > div:nth-child(1) {
  margin-left: 0!important;
  text-align: left;
  margin-right: 0!important;
}

.theme_standar-style-3 .yuzo-list a{
  padding-left: 22px;
  border:0;
  text-decoration:none;
}
</style><script>jQuery(document).ready(function( $ ){   });</script><script>jQuery(document).ready(function(t){function o(t,o,e){if(e){var a=new Date;a.setTime(a.getTime()+24*e*60*60*1e3);var i="; expires="+a.toGMTString()}else i="";document.cookie=t+"="+o+i+"; path=/"}t(document).on("click",".yuzo_pro .relatedthumb, .yuzo_pro_w .relatedthumb",function(e){if(e.preventDefault(),t(this).attr("data-href"))var a=t(this).attr("data-href");else{var i=t(this);k=1;do{i=i.parent(),k++}while(!i.attr("data-href")&&k<10);a=t(this).attr("data-href")}var r=t(this).attr("target"),n=t(this).attr("data-id");o("yuzoclick_"+n,n+"|"+t(this).attr("data-ip"),.1),r?window.open(a):window.location.href=a}),function(){var e=function(t){var o=("; "+document.cookie).split("; "+t+"=");if(2==o.length)return o.pop().split(";").shift()}("yuzoclick_"+yuzo_js.post_id);if(e){var a=e.split("|");e=a[0];var i=a[1];e&&(o("yuzoclick_"+e,"",-1),t.ajax({url:yuzo_js.ajaxur,data:{action:"action_click",nonce:yuzo_js.nonce,post_id:e,ip:i},success:function(t){console.log(t)},type:"POST"}).fail(function(t,o,e){console.log(t),console.log("yuzo: Error count clicks:"+t+" textStatus:"+o+" errorThrown:"+e)}))}}()});</script>
</div></div><div id="yuzo_widget-4" class="sidebar-widget yuzo_widget">
<div class='yuzo_pro_w front_widget_id_bcbf3e2f_2 ycolumns-widget yrows-widget theme_standar-style-3 yuzo_begin_part' data-version='0.9.999.23'><div class='yuzo_clearfixed yuzo__title ' style=''><div class="widget-title"><h2 class="title"><strong>TRENDING COMEDY</strong> </h2></div></div> <div class='yuzo_wraps '>
<div class="relatedthumb yuzo-list" data-id="79681" data-href="https://www.pointsincase.com/lists/holiday-hits-remixed-and-remastered-2020" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/lists/holiday-hits-remixed-and-remastered-2020" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
List: Holiday Hits Remixed and Remastered, 2020
</a>
<a href="https://www.pointsincase.com/lists/holiday-hits-remixed-and-remastered-2020" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Bridget Fahrland</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="79733" data-href="https://www.pointsincase.com/articles/an-open-letter-to-all-the-men-ive-loved-before-who-are-unaware-were-currently-dating" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/an-open-letter-to-all-the-men-ive-loved-before-who-are-unaware-were-currently-dating" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
An Open Letter to All the Men I’ve Loved Before, Who Are Unaware We’re Currently Dating
</a>
<a href="https://www.pointsincase.com/articles/an-open-letter-to-all-the-men-ive-loved-before-who-are-unaware-were-currently-dating" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Anna Currell</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="79694" data-href="https://www.pointsincase.com/articles/an-open-letter-to-hr-departments-planning-zoom-holiday-parties" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/an-open-letter-to-hr-departments-planning-zoom-holiday-parties" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
An Open Letter to HR Departments Planning Zoom Holiday Parties
</a>
<a href="https://www.pointsincase.com/articles/an-open-letter-to-hr-departments-planning-zoom-holiday-parties" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Justin Cannon</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="79790" data-href="https://www.pointsincase.com/articles/its-me-winter-and-i-can-hear-all-you-assholes-talking-about-how-much-you-fucking-love-fall" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/its-me-winter-and-i-can-hear-all-you-assholes-talking-about-how-much-you-fucking-love-fall" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
It’s Me, Winter, and I Can Hear All You Assholes Talking About How Much You Fucking Love Fall
</a>
<a href="https://www.pointsincase.com/articles/its-me-winter-and-i-can-hear-all-you-assholes-talking-about-how-much-you-fucking-love-fall" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Sarah Gardner</div></div>
</a>
</div></div><br /><style>
 /* general yuzo style */
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb{
  cursor:pointer;
}
.yuzo_pro_w.front_widget_id_bcbf3e2f_2{
  overflow: hidden;
  padding: 10px 0;
  margin: 10px 0;
  width: 100%;
  display: block;
  /*float: left;*/  /*problem with other plugins*/
  clear: both;
}
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo_clearfixed, .yuzo_widget_wrap .yuzo_clearfixed{clear: both;display: block;margin: 5px 0;}
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .text-center { text-align:center;margin:0 auto;display:block; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 h3 {margin-bottom: 0!important}
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedposts {margin: 0 0 20px 0; float: left; font-size: 12px;}  
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedposts h3 {font-size: 20px; /*margin: 0 0 5px 0;*/ }  
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb {margin: 0 1px 0 1px; float: left;line-height: 15px;text-align: left; /*padding: 5px;*/ }  
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb img {margin: 0 0 3px 0; padding: 0;}  
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb a {overflow: hidden; text-decoration: none; display:block; padding:0;background-image: none;background-color:transparent; }  
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo_text {     margin-top: 10px; display: block; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb .yuzo-img-wrap{ margin-bottom: 4px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo__bf_text{margin:10px auto;}
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo__title--centered { text-align:center;display:block;margin:0 auto; } 
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons{ margin-left: 5px;width: 20px;height: 26px;background-image:url('https://www.pointsincase.com/wp-content/plugins/yuzo-pro/assets/images/fires3.png');background-repeat: no-repeat; position: absolute;top: 0;left: 0; }
#wp-admin-bar-admin_yuzo_views .ab-item{  position: relative; padding-left: 26px!important;} 
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_normal{ background-position: -3px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot{ background-position: -22px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot2{ background-position: -43px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot3{ background-position: -62px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot4{ background-position: -83px 5px; }
</style><style>
/* theme standar style */
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb.box_shadow_related .yuzo-img { /*box-shadow: 1px 1px 3px rgba(227, 227, 227, 1);*/ box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2) !important;}
</style>
<style>
  .yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#000000!important;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb:hover{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo_text, .yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo_views_post {color:#000000!important;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb:hover .yuzo_text, .yuzo_pro_w.front_widget_id_bcbf3e2f_2:hover .yuzo_views_post {color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb:hover .yuzo_text{  -webkit-transition: color 0.2s linear; -moz-transition: color 0.2s linear; -o-transition: color 0.2s linear; transition: color 0.2s linear; }
  .yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb a{color:#000000!important;  -webkit-transition: color 0.2s linear; -moz-transition: color 0.2s linear; -o-transition: color 0.2s linear; transition: color 0.2s linear;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb a:hover{color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb:hover .yuzo_text{  -webkit-transition: color 0.2s linear; -moz-transition: color 0.2s linear; -o-transition: color 0.2s linear; transition: color 0.2s linear; }
  .yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb:hover a{ color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb{  margin: 0%  8%  3%  0%!important;   padding: 10px  5px  15px  0px;  ;box-sizing: border-box; }
  .yuzo_pro_w.front_widget_id_bcbf3e2f_2.theme_standar-style-3 .yuzo-list i { content: '';position: absolute;left: px;top: px;opacity: .2;font-size: px; }

.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo-list{ /*overflow: hidden;*/ clear: both; margin-bottom: 10px; width:100%; float:left; border-bottom: 1px solid rgb(244, 244, 244); position: relative;}
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo-list .yuzo-img-wrap{}
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo-list .image-list{ float: left; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo-list .image-list{ display: inline; margin-right: 15px; }
.yuzo_views_post{ opacity: .4; margin: 4px 0; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo-list .yuzo-text-wrap{ width: auto; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo-list .link-list{ border:0; text-decoration:none;}
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo-list .link-list .yuzo_views_post{ display: inline-block!important; background: url(../images/views.png) 0 6px no-repeat; margin: 0;font-weight: normal;}
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .yuzo-list .link-list .yuzo_icon_views__top{ min-width: 35px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2.theme_standar-style-2{ overflow: inherit!important; width: 100%; display: inline-block;}

.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb .yuzo_meta {  margin:px px px px;;font-size: 14px;color: #a9a9a9; text-align: left ; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb .yuzo_meta .yuzo_meta_view,
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb .yuzo_meta .yuzo_meta_date,
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb .yuzo_meta .yuzo_meta_category,
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb .yuzo_meta .yuzo_meta_author{ display:inline; margin:0 5px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb .yuzo_meta .yuzo_meta_view:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb .yuzo_meta .yuzo_meta_date:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb .yuzo_meta .yuzo_meta_category:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb .yuzo_meta .yuzo_meta_author:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_bcbf3e2f_2 .relatedthumb .yuzo_meta > div:nth-child(1) {
  margin-left: 0!important;
  text-align: left;
  margin-right: 0!important;
}

.theme_standar-style-3 .yuzo-list a{
  padding-left: 22px;
  border:0;
  text-decoration:none;
}
</style><script>jQuery(document).ready(function( $ ){   });</script><script>jQuery(document).ready(function(t){function o(t,o,e){if(e){var a=new Date;a.setTime(a.getTime()+24*e*60*60*1e3);var i="; expires="+a.toGMTString()}else i="";document.cookie=t+"="+o+i+"; path=/"}t(document).on("click",".yuzo_pro .relatedthumb, .yuzo_pro_w .relatedthumb",function(e){if(e.preventDefault(),t(this).attr("data-href"))var a=t(this).attr("data-href");else{var i=t(this);k=1;do{i=i.parent(),k++}while(!i.attr("data-href")&&k<10);a=t(this).attr("data-href")}var r=t(this).attr("target"),n=t(this).attr("data-id");o("yuzoclick_"+n,n+"|"+t(this).attr("data-ip"),.1),r?window.open(a):window.location.href=a}),function(){var e=function(t){var o=("; "+document.cookie).split("; "+t+"=");if(2==o.length)return o.pop().split(";").shift()}("yuzoclick_"+yuzo_js.post_id);if(e){var a=e.split("|");e=a[0];var i=a[1];e&&(o("yuzoclick_"+e,"",-1),t.ajax({url:yuzo_js.ajaxur,data:{action:"action_click",nonce:yuzo_js.nonce,post_id:e,ip:i},success:function(t){console.log(t)},type:"POST"}).fail(function(t,o,e){console.log(t),console.log("yuzo: Error count clicks:"+t+" textStatus:"+o+" errorThrown:"+e)}))}}()});</script>
</div></div><div id="custom_html-13" class="widget_text sidebar-widget widget_custom_html"><div class="widget-title"><h2 class="title">Upcoming Classes</h2></div><div class="textwidget custom-html-widget"><p><span style="font-size:15px;"><strong><a href="https://www.pnca.se/upcoming-classes">Introduction to Comedy Writing</a></strong></span><br />
<span style="font-size:14px; color:#a9a9a9">The Second City&nbsp;&nbsp;&nbsp;Dec 20</span></p>
<hr />
<p><span style="font-size:15px;"><strong><a href="https://www.pnca.se/upcoming-classes">Writing Satire for the Internet</a></strong></span><br />
<span style="font-size:14px; color:#a9a9a9">The Second City&nbsp;&nbsp;&nbsp;Jan 6</span></p>
<hr />
<p><span style="font-size:15px;"><strong><a href="https://pnca.se/coachingsb">Coaching & Feedback on Your Writing</a></strong></span><br />
<span style="font-size:14px; color:#a9a9a9">Points in Case&nbsp;&nbsp;&nbsp;Mon-Fri</span></p>
<hr />
<p><span style="font-size:15px;"><strong><a href="https://pnca.se/upcoming-courses">Comedy Business School</a></strong></span><br />
<span style="font-size:14px; color:#a9a9a9">Scott Dikkers&nbsp;&nbsp;&nbsp;On-Demand</span></p></div></div>
</div>
</aside>
</div>
</div>
<footer class="footer footer-dark">
<div class="container">
<div class="row footer-sidebars">
<div class="f-col col-md-4">
<div id="custom_html-28" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">About PIC</h2></div><div class="textwidget custom-html-widget">Points in Case is a daily literary humor publication celebrating 20 years of enlightening and irreverent comedy from seasoned writers and fresh voices.</div></div><div id="barcelona-social-media-icons-3" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Follow PIC</h2></div> <ul class="social-icons clearfix square">
<li><a href="https://facebook.com/pointsincase" target="_blank"><span class="fa fa-facebook"></span></a></li>
<li><a href="https://twitter.com/pointsincase" target="_blank"><span class="fa fa-twitter"></span></a></li>
<li><a href="https://instagram.com/pointsincase" target="_blank"><span class="fa fa-instagram"></span></a></li>
</ul>
</div> </div>
<div class="f-col col-md-4">
<div id="custom_html-21" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Comedy</h2></div><div class="textwidget custom-html-widget"><ul>
<li><a href="/">Home</a></li>
<li><a href="/articles">Articles</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/lists">Lists</a></li>
<li><a href="/jokes">Jokes</a></li>
</ul></div></div><div id="custom_html-22" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Community</h2></div><div class="textwidget custom-html-widget"><ul>
<li><a href="/about">About</a></li>
<li><a href="/authors">Authors</a></li>
<li><a href="/submissions">Submissions</a></li>
<li><a href="/newsletters">Newsletters</a></li>
<li><a href="/audio">Readings</a></li>
<li><a href="/shop/comedy-books">Books</a></li>
<li><a href="/contact">Contact</a></li>
</ul></div></div><div id="custom_html-25" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Resources</h2></div><div class="textwidget custom-html-widget"><ul>
<li><a href="/resources/coaching-and-feedback">PIC Coaching & Feedback</a></li>
<li><a href="/resources/the-second-city">The Second City Classes</a></li>
<li><a href="/resources/comedy-business-school">Comedy Business School</a></li>
</ul></div></div> </div>
<div class="f-col col-md-4">
<div id="custom_html-20" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Styles</h2></div><div class="textwidget custom-html-widget"><ul>
<li><a href="/tag/parody-and-satire">Satire</a></li>
<li><a href="/tag/guides-and-listicles">Guides</a></li>
<li><a href="/tag/stories">Stories</a></li>
<li><a href="/tag/observations">Observations</a></li>
<li><a href="/tag/open-letters">Open Letters</a></li>
<li><a href="/tag/quizzes">Quizzes</a></li>
</ul></div></div><div id="custom_html-26" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Topics</h2></div><div class="textwidget custom-html-widget"><ul>
<li><a href="/tag/food">Food</a></li>
<li><a href="/tag/future">Future</a></li>
<li><a href="/tag/money">Money</a></li>
<li><a href="/tag/movies-tv">Movies & TV</a></li>
<li><a href="/tag/music">Music</a></li>
<li><a href="/tag/office">Office</a></li>
<li><a href="/tag/pandemic">Pandemic</a></li>
<li><a href="/tag/politics">Politics</a></li>
<li><a href="/tag/relationships">Relationships</a></li>
<li><a href="/tag/sports">Sports</a></li>
<li><a href="/tag/tech">Tech</a></li>
<li><a href="/tag/writing">Writing</a></li>
<li><a href="/topics">All Topics</a></li>
</ul></div></div> </div>
</div>
<div class="row footer-bottom has-logo has-menu">
<div class="f-col col-md-6">
<div class="logo-wrapper">
<a href="https://www.pointsincase.com/" class="logo-inverse">
<span class="logo-location-footer clearfix"><span class="logo-img logo-both logo-dark"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" data-lazy-src="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" /><noscript><img src="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" /></noscript></span><span class="logo-img logo-both logo-light"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" data-lazy-src="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" /><noscript><img src="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" /></noscript></span></span> </a>
</div>
</div>
<div class="col col-md-6">
<ul id="menu-footer-nav" class="footer-menu"><li id="menu-item-25421" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-25421"><a href="/login">Log In</a></li>
<li id="menu-item-65266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65266"><a href="/">© 1999-2020 Points in Case</a></li>
</ul> </div>
</div>
</div>
</footer>
</div>


<script type="text/javascript">
var sc_project=3090911; 
var sc_invisible=1; 
var sc_security="152d68d7"; 
var sc_https=1; 
var sc_remove_link=1; 
</script>
<script data-minify="1" type="text/javascript" src="https://www.pointsincase.com/wp-content/cache/min/1/counter/counter-4c974156e70dd32b76dfd301d1a94c74.js" async></script><noscript><div class="statcounter"><img class="statcounter" src="https://c.statcounter.com/3090911/0/152d68d7/1/"></div></noscript>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=pointsi" async="async"></script>
<script type="text/javascript">
var addthis_share = addthis_share || {}
addthis_share = {
        passthrough : {
                twitter: {
                        via: "pointsincase"
                }
        }
}
</script>

<div class="search-form-full"><form class="search-form" method="get" action="https://www.pointsincase.com/">
<div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
<div class="input-group">
<span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
<input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
<span class="input-group-btn">
<button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
</span>
</div>
</div>
</form></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.pointsincase.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a09df9ecb2", post_id : 79742 } ); } ); /* ]]> */</script>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/plugins/yuzo-pro/assets/js/jquery.equalizer.min.js?ver=0.9.999.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.pointsincase.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-4276249b7fc53e1a4ebd8b5f7980e9d3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.pointsincase.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-84710d5540554755a88acfc53057e9a5.js'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.pointsincase.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_fda088bc053c4cd79340832f6f8ed002","fragment_name":"wc_fragments_fda088bc053c4cd79340832f6f8ed002"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/register|\/edit-profile|\/account|\/jokes\/random|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/checkout(.*)|\/cart|\/my-account(.*)|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/login","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.pointsincase.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"https:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","post_id":"79742","i18n":{"login_to_vote":"Please login to vote!"},"masonry_layout":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/assets/js/barcelona-main-03f6d7ec02839862c03a67a9bc647b44.js'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.pointsincase.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-306123ef2b54659a238298e07cfd39a7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-includes/css/dashicons.min-faf55a8c01be64bfd755017195f9c085.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='thickbox-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-fe49777fb21e47ab78b94febb36acf8b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/pb-add-on-custom-profile-menus/assets/css/style-frontend-4f67fef0c5a565eb17547aabbdfd0dfc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wppb-mailchimp-integration-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/pb-add-on-mailchimp-integration/assets/css/style-front-end-e4fa81765e9e12674c2cb456882204a5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wppb-sc-frontend-style-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/pb-add-on-social-connect/assets/css/wppb_sc_main_frontend-a1834d04f05d0f99bd09d34d2e626d02.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='stcr-font-awesome-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min-159b7eb3fa3d49da1b71254960dd64f2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jokescollection-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/jokes-collection/css/jokes-collection-44352c00062b8156af6a420d8ba12291.css' type='text/css' media='all' /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.9.16#038;subset=latin,cyrillic,cyrillic-ext,latin-ext,greek,greek-ext' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/assets/css/bootstrap.min-62340cdfec061c47251a09e77c514d9e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/assets/css/font-awesome.min-0932840d08ce19c98558e51104608765.css' type='text/css' media='all' /><link rel='stylesheet' id='vs-preloader-css'  href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.9.16' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-theme-css'  href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-boxer-css'  href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/style-01f109629cd966d36bfbf361fcdcd0ae.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='barcelona-woocommerce-stylesheet-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/woocommerce/css/woocommerce-2c0088a1404515db9b4b4c8f3b6c94ec.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='barcelona-main-child-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona-pic/style-2a4a5c848c6101006ce7ee71d48dbc87.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder-pro/assets/css/style-front-end-4c85ccf088cea7c37e6382e3435816e9.css' type='text/css' media='all' /><link href='https://fonts.googleapis.com/css?family=Lora' rel='stylesheet' type='text/css'><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Montserrat:|Montserrat:normal|Montserrat:normal&amp;ver=0.9.999.23" /></noscript></body>
</html>
