<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US"> <![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
<link rel="pingback" href="https://www.pointsincase.com/xmlrpc.php">

<meta name="description" content="Good news! Vita Coco has just offered $4,500 to work their product into the show. Frasier just needs to say, I’m loco for Vita Coco!" />
<meta name="keywords" content="funny lists, lists, movies and tv, writing" />

<title>Network Notes for the Upcoming Frasier Reboot | Points in Case</title><style id="rocket-critical-css">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</style>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Points in Case &raquo; Feed" href="https://www.pointsincase.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Points in Case &raquo; Comments Feed" href="https://www.pointsincase.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pointsincase.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="point-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.pointsincase.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/wise-chat/css/wise_chat.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/jokes-collection/css/jokes-collection.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/ajax/libs/jqueryui/1.9.0/themes/base/jquery-ui.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/links-collection/css/links-collection.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder-pro/add-ons-advanced/social-connect/assets/css/wppb_sc_main_frontend.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder-pro/add-ons-advanced/mailchimp-integration/assets/css/style-front-end.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder-pro/add-ons-advanced/custom-profile-menus/assets/css/style-frontend.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=5.6.8#038;subset=latin,cyrillic,cyrillic-ext,latin-ext,greek,greek-ext' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=5.6.8' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/style.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/woocommerce/css/woocommerce.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona-pic/style.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=1652682097' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<script type='text/javascript' src='https://www.pointsincase.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jokescollection-js-extra'>
/* <![CDATA[ */
var jokescollectionAjax = {"ajaxUrl":"https:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","nonce":"9d0f0716ef","nextJoke":"Next Joke \u00bb","loading":"Loading...","error":"Error getting joke","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/jokes-collection/js/jokes-collection.js?ver=1652682097' id='jokescollection-js'></script>
<script type='text/javascript' id='wppb-sc-script-js-extra'>
/* <![CDATA[ */
var wppb_sc_data = {"ajaxUrl":"https:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","edit_profile_success_unlink":"You have successfully unlinked %% from your account.","users_can_register":"1","homeUrl":"https:\/\/www.pointsincase.com\/"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder-pro/add-ons-advanced/social-connect/assets/js/wppb_sc_main.js?ver=1652682097' id='wppb-sc-script-js'></script>
<script type='text/javascript' id='wppb-sc-twitter-script-js-extra'>
/* <![CDATA[ */
var wppb_sc_twitter_data = {"ajaxUrl":"https:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","account_exists_button_yes":"Yes","account_exists_button_no":"No","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","only_login_error":"<strong>You can only login with social accounts, not register!<\/strong><br>Please link your social account to an existing user account first.","wrong_password_error":"Wrong password!","valid_email_error":"Please enter a valid email!","pb_form_login_error":"You can only login on this form.<br>Register with your social account on the register form.","pb_form_continue":"Continue","social_connect_text_ok":"Ok","twitter_popup_text":"Waiting for Twitter...","enter_twitter_email_text":"Please enter your Twitter email!","twitter_invalid_email_text":"Please enter your Twitter email!","twitter_text_ok":"Ok"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder-pro/add-ons-advanced/social-connect/twitter/assets/js/wppb_sc_twitter.js?ver=1652682097' id='wppb-sc-twitter-script-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder-pro/add-ons-advanced/custom-profile-menus/assets/js/wppb_cpm_main.js?ver=1652682097' id='wppb-cpm-script-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/themes/barcelona/assets/js/html5.js?ver=5.6.8' id='ie-html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/themes/barcelona/assets/js/retina.min.js?ver=5.6.8' id='retina-js-js'></script>
<link rel="https://api.w.org/" href="https://www.pointsincase.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pointsincase.com/wp-json/wp/v2/posts/107673" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pointsincase.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pointsincase.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.8" />
<meta name="generator" content="WooCommerce 6.2.2" />
<link rel="canonical" href="https://www.pointsincase.com/lists/network-notes-for-the-upcoming-frasier-reboot" />
<link rel='shortlink' href='https://www.pointsincase.com/?p=107673' />
<link rel="alternate" type="application/json+oembed" href="https://www.pointsincase.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pointsincase.com%2Flists%2Fnetwork-notes-for-the-upcoming-frasier-reboot" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pointsincase.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pointsincase.com%2Flists%2Fnetwork-notes-for-the-upcoming-frasier-reboot&#038;format=xml" />

<link rel="icon" sizes="192x192" href="/images/icon-192x192.png">
<link rel="apple-touch-icon" href="/images/apple-touch-icon-192x192.png">
<meta name="msapplication-square70x70logo" content="/images/icon_smalltile.png">
<meta name="msapplication-square150x150logo" content="/images/icon_mediumtile.png">
<meta name="msapplication-wide310x150logo" content="/images/icon_widetile.png">
<meta name="msapplication-square310x310logo" content="/images/icon_largetile.png">
<link href="https://plus.google.com/100619101995313896478" rel="publisher" />
<link href='https://fonts.googleapis.com/css?family=Lora' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" rel='preload' type='text/css'>

<style type="text/css">
			.category-blogs .wpsdc-drop-cap,
			.category-articles .wpsdc-drop-cap,
			.category-columns .wpsdc-drop-cap,
			.category-post .wpsdc-drop-cap {float: left;
padding-top: 0.22em;
padding-right: 0.04em;
padding-bottom: 0.17em;
padding-left: 0;
font-size: 4.5em;
line-height: .4em;}
		</style><link rel="preload" href="//fonts.googleapis.com/css?family=Montserrat:normal&amp;ver=0.9.999.23" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" />
<script type="text/javascript">
    var yuzo_js = {"nonce":"4441a55e7a","ajaxur":"https:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","post_id":107673,"is_archive":"","is_singular":"1","is_feed":"","is_home":"","is_front_page":"","load_per_scroll":"","title":"Network Notes for the Upcoming Frasier Reboot","view_ajax":1,"lang":"","yuzo_ajax_nonce":"c41990edb5"}  </script> <meta name="twitter:card" value="summary_large_image" />
<meta name="twitter:site" value="@pointsincase" />
<meta name="twitter:title" value="Network Notes for the Upcoming Frasier Reboot" />
<meta name="twitter:description" value="Good news! Vita Coco has just offered $4,500 to work their product into the show. Frasier just needs to say, " I’m loco for Vita Coco!"" />
<meta name="twitter:url" value="https://www.pointsincase.com/lists/network-notes-for-the-upcoming-frasier-reboot" />
<meta name="twitter:image" value="https://www.pointsincase.com/wp-content/uploads/2022/05/seattle-writing-script-scaled.jpg" />
<style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">


		 @media only screen and (min-width: 992px) { .sidebar-none .post-content, .sidebar-none .post-footer { width: 750px !important; } }
::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
.nav > li:hover > a, .navbar-nav > li > a:hover, .navbar-nav > li > button:hover, .sub-menu > li > a:hover { background-color: #212121 !important; }
</style>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
</head>
<body class="post-template-default single single-post postid-107673 single-format-standard theme-barcelona woocommerce-no-js barcelona-fimg-fw no-breadcrumb zoom-enabled aa-prefix-point-">
<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-custom navbar-sticky has-nav-menu">
<div class="navbar-inner">
<div class="container">
<div class="navbar-top clearfix">
<div class="navbar-top-left clearfix">
<ul id="menu-desktop-skynav" class="navbar-top-menu"><li id="menu-item-62830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62830"><a href="/about">About</a></li>
<li id="menu-item-82923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82923"><a href="/submissions">Submissions</a></li>
</ul> </div>
<div class="navbar-top-right">
<ul class="social-icons"><li><a target="_blank" href="https://twitter.com/pointsincase" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a target="_blank" href="https://instagram.com/pointsincase" title="Instagram"><span class="fa fa-instagram"></span></a></li><li><a target="_blank" href="https://soundcloud.com/pointsincase" title="SoundCloud"><span class="fa fa-SoundCloud"></span></a></li></ul> </div>
</div>
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
<span class="sr-only">Menu</span>
<span class="fa fa-navicon"></span>
</button>
<button type="button" class="navbar-search btn-search">
<span class="fa fa-search"></span>
</button>
<div class="navbar-bn visible-lg visible-md">
<a href="https://pnca.se/secondcitylb"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" height="90" width="728" data-lazy-src="https://www.pointsincase.com/wp-content/uploads/2021/08/second-city-code-728x90-2.jpg" /><noscript><img src="https://www.pointsincase.com/wp-content/uploads/2021/08/second-city-code-728x90-2.jpg" height="90" width="728" /></noscript></a> </div>
<div class="navbar-bn visible-sm">
<a href="https://pnca.se/secondcity468"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20468%2060'%3E%3C/svg%3E" height="60" width="468" data-lazy-src="https://www.pointsincase.com/wp-content/uploads/2022/01/second-city-code-468x60-1.jpg" /><noscript><img src="https://www.pointsincase.com/wp-content/uploads/2022/01/second-city-code-468x60-1.jpg" height="60" width="468" /></noscript></a> </div>
<a href="https://www.pointsincase.com/" class="navbar-logo">
<span class="logo-location-header clearfix"><span class="logo-img logo-both logo-dark"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" data-lazy-src="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" /><noscript><img src="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" /></noscript></span><span class="logo-img logo-both logo-light"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" data-lazy-src="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" /><noscript><img src="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" /></noscript></span></span><span class="logo-location-sticky_nav clearfix"><span class="logo-img logo-single logo-light"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-white-280x100.png" data-lazy-src="https://www.pointsincase.com/images/pic-horizontal-white-280x100.png" /><noscript><img src="https://www.pointsincase.com/images/pic-horizontal-white-280x100.png" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-white-280x100.png" /></noscript></span></span> </a>
</div>
<div id="navbar" class="navbar-collapse collapse">
<ul id="menu-main-nav" class="navbar-nav nav"><li id="menu-item-39192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39192"><a href="/articles">Articles</a></li>
<li id="menu-item-51934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51934"><a href="/lists">Lists</a></li>
<li id="menu-item-78812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78812"><a href="/jokes">Jokes</a></li>
<li id="menu-item-54022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54022"><a href="/community">Community</a>
<ul class="sub-menu">
<li id="menu-item-56681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56681"><a href="/about">About</a></li>
<li id="menu-item-29145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29145"><a href="/submissions">Submissions</a></li>
<li id="menu-item-54025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54025"><a href="/newsletters">Newsletters</a></li>
<li id="menu-item-69626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69626"><a href="/authors">Authors</a></li>
<li id="menu-item-76438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76438"><a href="/links">Links</a></li>
<li id="menu-item-54024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54024"><a href="/shop/comedy-books">Books</a></li>
<li id="menu-item-69697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69697"><a href="/contact">Contact</a></li>
</ul>
</li>
<li id="menu-item-66485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-66485"><a href="/resources">Resources</a>
<ul class="sub-menu">
<li id="menu-item-71971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71971"><a href="/resources/coaching-and-feedback">PIC Coaching & Feedback</a></li>
<li id="menu-item-71972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71972"><a href="/resources/the-second-city">The Second City Classes</a></li>
<li id="menu-item-71973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71973"><a href="/resources/comedy-business-school">Comedy Business School</a></li>
<li id="menu-item-84874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84874"><a href="/resources/humor-writing-websites">Humor Writing Websites</a></li>
</ul>
</li>
<li id="menu-item-34263" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-34263"><a href="/login">Log In</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul> </div>
</div>
</div>
</nav>
<div id="page-wrapper">
<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('https://www.pointsincase.com/wp-content/uploads/2022/05/seattle-writing-script-1440x720.jpg', {fade: 600}); });</script>
<div class="fimg-wrapper fimg-fw container">
<div class="featured-image">
<div class="fimg-inner">
<div class="vm-wrapper">
<div class="vm-middle">
<h1 class="post-title">Network Notes for the Upcoming Frasier Reboot</h1><h2 class="post-subtitle">Leaked emails reveal a rollercoaster behind the scenes.</h2>
<ul class="post-meta clearfix no-sep"><li class="post-author">by <a href="https://www.pointsincase.com/author/alex-griffiths" title="Posts by Alex Griffiths" rel="author">Alex Griffiths</a></li><li class="post-delimiter">|</li><li class="post-date">May 18, 2022</li></ul> </div>
</div>
</div>
</div>
</div><div class="container single-container">
<div class="row-primary sidebar-left clearfix has-sidebar">
<main id="main" class="main">
<article id="post-107673" class="post-107673 post type-post status-publish format-standard has-post-thumbnail hentry category-lists tag-lists tag-movies-tv tag-writing">
<section class="post-content">
<p><span class="wpsdc-drop-cap">R</span>e: Sherry &#8212; Folks, I’m afraid nobody drinks Sherry anymore. Remember, this is a different America. We need a new drink.</p>
<hr />
<p>Re: New drink &#8212; Good news! Vita Coco has just offered $4,500 to work their product into the show. Frasier just needs to say, “I’m loco for Vita Coco!” while on air.</p>
<hr />
<p>Re: Martin Crane &#8212; Focus groups suggest John Mahoney died in 2018. Write him out of the show.</p>
<hr />
<p>Re: Café Nervosa &#8212; Can it stock Vita Coco?</p>
<hr />
<p>Re: Niles &#8212; Bad news. David Hyde Pierce can’t do it either. Dentist appointment.</p>
<hr />
<p>Re: Re: Niles &#8212; Worse news. We found a replacement but he drank some Vita Coco on set and suddenly collapsed.</p>
<hr />
<p>Re: Re: Re: Niles &#8212; Please come to my office immediately. Tragic news.</p>
<hr />
<p>Re: Re: Vita Coco &#8212; They have now offered $200,000 for Frasier, a Doctor, to say “Nobody dies from drinking Vita Coco!” on his radio show. Make it happen.</p>
<hr />
<p>Re: Re: Martin Crane &#8212; Good news! We’ve secured funding for state-of-the-art hologram technology. Write him back in.</p>
<hr />
<p>Re: <em>Cheers</em> crossover &#8212; What does Cliff mean when he “Stormed the Capitol”?</p>
<hr />
<p>Re: Martin Crane Hologram &#8212; The supplier just offered a second hologram to work into the show, totally free of charge. They can do Tupac or Ol’ Dirty Bastard. Your call.</p>
<hr />
<p>Re: Ol’ Dirty Bastard &#8212; Folks, Vita Coco just yanked their entire offer over offensive statements made by the hologram.</p>
<hr />
<p>Re: Kelsey Grammer &#8212; We just googled this guy. Write him out.</p>
<hr />
<p>Re: Re: Kelsey Grammer &#8212; On second thought, toss the whole thing.</p>
<script>jQuery(document).ready(function(t){function o(t,o,e){if(e){var a=new Date;a.setTime(a.getTime()+24*e*60*60*1e3);var i="; expires="+a.toGMTString()}else i="";document.cookie=t+"="+o+i+"; path=/"}t(document).on("click",".yuzo_pro .relatedthumb, .yuzo_pro_w .relatedthumb",function(e){if(e.preventDefault(),t(this).attr("data-href"))var a=t(this).attr("data-href");else{var i=t(this);k=1;do{i=i.parent(),k++}while(!i.attr("data-href")&&k<10);a=t(this).attr("data-href")}var r=t(this).attr("target"),n=t(this).attr("data-id");o("yuzoclick_"+n,n+"|"+t(this).attr("data-ip"),.1),r?window.open(a):window.location.href=a}),function(){var e=function(t){var o=("; "+document.cookie).split("; "+t+"=");if(2==o.length)return o.pop().split(";").shift()}("yuzoclick_"+yuzo_js.post_id);if(e){var a=e.split("|");e=a[0];var i=a[1];e&&(o("yuzoclick_"+e,"",-1),t.ajax({url:yuzo_js.ajaxur,data:{action:"action_click",nonce:yuzo_js.nonce,post_id:e,ip:i},success:function(t){console.log(t)},type:"POST"}).fail(function(t,o,e){console.log(t),console.log("yuzo: Error count clicks:"+t+" textStatus:"+o+" errorThrown:"+e)}))}}()});</script>
<hr style="height:3px;border-width:0;color:#f5f5f5;background-color:#f5f5f5">
<em>Related</em>
<div class='yuzo_pro  ycolumns-2 yrows-3 theme_standar-style-3 yuzo_begin_part' data-version='0.9.999.23'> <div class='yuzo_wraps '>
<div class="relatedthumb yuzo-list" data-id="80179" data-href="https://www.pointsincase.com/lists/everything-in-the-notes-app-on-your-phone" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/lists/everything-in-the-notes-app-on-your-phone" style="font-size:16px;line-height:25px;;font-family:;;"> <i class="fa "></i>
Everything in the Notes App on Your Phone
</a>
<a href="https://www.pointsincase.com/lists/everything-in-the-notes-app-on-your-phone" class="link-list-text" style="line-height:25px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Anna Currell</div><div class='yuzo_meta_date'> December 28, 2020</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="101392" data-href="https://www.pointsincase.com/lists/leak-seven-reboot-ideas-from-nickelodeons-head-of-development" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/lists/leak-seven-reboot-ideas-from-nickelodeons-head-of-development" style="font-size:16px;line-height:25px;;font-family:;;"> <i class="fa "></i>
Seven Reboot Ideas from Nickelodeon’s Head of Development
</a>
<a href="https://www.pointsincase.com/lists/leak-seven-reboot-ideas-from-nickelodeons-head-of-development" class="link-list-text" style="line-height:25px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Chase Karpus</div><div class='yuzo_meta_date'> September 27, 2021</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="42361" data-href="https://www.pointsincase.com/articles/episodes-from-the-dark-gritty-reboot-of-blues-clues" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/episodes-from-the-dark-gritty-reboot-of-blues-clues" style="font-size:16px;line-height:25px;;font-family:;;"> <i class="fa "></i>
Episodes from the Dark, Gritty Reboot of Blue’s Clues
</a>
<a href="https://www.pointsincase.com/articles/episodes-from-the-dark-gritty-reboot-of-blues-clues" class="link-list-text" style="line-height:25px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Riane Konc</div><div class='yuzo_meta_date'> May 16, 2018</div></div>
</a>
</div></div><br /><style>
 /* general yuzo style */
.yuzo_pro .relatedthumb{
  cursor:pointer;
}
.yuzo_pro{
  overflow: hidden;
  padding: 10px 0;
  margin: 10px 0;
  width: 100%;
  display: block;
  /*float: left;*/  /*problem with other plugins*/
  clear: both;
}
.yuzo_pro .yuzo_clearfixed, .yuzo_widget_wrap .yuzo_clearfixed{clear: both;display: block;margin: 5px 0;}
.yuzo_pro .text-center { text-align:center;margin:0 auto;display:block; }
.yuzo_pro h3 {margin-bottom: 0!important}
.yuzo_pro .relatedposts {margin: 0 0 20px 0; float: left; font-size: 12px;}  
.yuzo_pro .relatedposts h3 {font-size: 20px; /*margin: 0 0 5px 0;*/ }  
.yuzo_pro .relatedthumb {margin: 0 1px 0 1px; float: left;line-height: 15px;text-align: left; /*padding: 5px;*/ }  
.yuzo_pro .relatedthumb img {margin: 0 0 3px 0; padding: 0;}  
.yuzo_pro .relatedthumb a {overflow: hidden; text-decoration: none; display:block; padding:0;background-image: none;background-color:transparent; }  
.yuzo_pro .yuzo_text {     margin-top: 10px; display: block; }
.yuzo_pro .relatedthumb .yuzo-img-wrap{ margin-bottom: 4px; }
.yuzo_pro .yuzo__bf_text{margin:10px auto;}
.yuzo_pro .yuzo__title--centered { text-align:center;display:block;margin:0 auto; } 
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons{ margin-left: 5px;width: 20px;height: 26px;background-image:url('https://www.pointsincase.com/wp-content/plugins/yuzo-pro/assets/images/fires3.png');background-repeat: no-repeat; position: absolute;top: 0;left: 0; }
#wp-admin-bar-admin_yuzo_views .ab-item{  position: relative; padding-left: 26px!important;} 
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_normal{ background-position: -3px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot{ background-position: -22px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot2{ background-position: -43px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot3{ background-position: -62px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot4{ background-position: -83px 5px; }
</style><style>
/* theme standar style */
.yuzo_pro .relatedthumb.box_shadow_related .yuzo-img { /*box-shadow: 1px 1px 3px rgba(227, 227, 227, 1);*/ box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2) !important;}
</style>
<style>
  .yuzo_pro .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#919191!important;}
  .yuzo_pro .relatedthumb:hover{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
  .yuzo_pro .yuzo_text, .yuzo_pro .yuzo_views_post {color:#919191!important;}
  .yuzo_pro .relatedthumb:hover .yuzo_text, .yuzo_pro:hover .yuzo_views_post {color:!important;}
  .yuzo_pro .relatedthumb:hover .yuzo_text{  -webkit-transition: color 0.2s linear; -moz-transition: color 0.2s linear; -o-transition: color 0.2s linear; transition: color 0.2s linear; }
  .yuzo_pro .relatedthumb a{color:#f2132d!important;  -webkit-transition: color 0.2s linear; -moz-transition: color 0.2s linear; -o-transition: color 0.2s linear; transition: color 0.2s linear;}
  .yuzo_pro .relatedthumb a:hover{color:#f2132d!important;}
  .yuzo_pro .relatedthumb:hover .yuzo_text{  -webkit-transition: color 0.2s linear; -moz-transition: color 0.2s linear; -o-transition: color 0.2s linear; transition: color 0.2s linear; }
  .yuzo_pro .relatedthumb:hover a{ color:#f2132d!important;}
  .yuzo_pro .relatedthumb{  margin: 2%  1%  0%  0%!important;   padding: 2px  5px  2px  0px;  ;box-sizing: border-box; }
  .yuzo_pro.theme_standar-style-3 .yuzo-list i { content: '';position: absolute;left: 0px;top: 0px;opacity: .2;font-size: 24px; }

.yuzo_pro .yuzo-list{ /*overflow: hidden;*/ clear: both; margin-bottom: 10px; width:100%; float:left; border-bottom: 1px solid rgb(244, 244, 244); position: relative;}
.yuzo_pro .yuzo-list .yuzo-img-wrap{}
.yuzo_pro .yuzo-list .image-list{ float: left; }
.yuzo_pro .yuzo-list .image-list{ display: inline; margin-right: 15px; }
.yuzo_views_post{ opacity: .4; margin: 4px 0; }
.yuzo_pro .yuzo-list .yuzo-text-wrap{ width: auto; }
.yuzo_pro .yuzo-list .link-list{ border:0; text-decoration:none;}
.yuzo_pro .yuzo-list .link-list .yuzo_views_post{ display: inline-block!important; background: url(../images/views.png) 0 6px no-repeat; margin: 0;font-weight: normal;}
.yuzo_pro .yuzo-list .link-list .yuzo_icon_views__top{ min-width: 35px; }
.yuzo_pro.theme_standar-style-2{ overflow: inherit!important; width: 100%; display: inline-block;}

.yuzo_pro .relatedthumb .yuzo_meta {  margin:3px 5px 6px 0px;;font-size: 14px;color: #919191; text-align: left ; }
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_view,
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_date,
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_category,
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_author{ display:inline; margin:0 5px; }
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_view:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_date:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_category:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro .relatedthumb .yuzo_meta .yuzo_meta_author:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro .relatedthumb .yuzo_meta > div:nth-child(1) {
  margin-left: 0!important;
  text-align: left;
  margin-right: 0!important;
}

.theme_standar-style-3 .yuzo-list a{
  padding-left: 22px;
  border:0;
  text-decoration:none;
}
</style><style>.yuzo_pro{} .yuzo_pro .relatedthumb{}</style><script>jQuery(document).ready(function( $ ){   });</script><script>jQuery(document).ready(function(e){yuzo_js.is_singular&&1==yuzo_js.view_ajax&&jQuery.ajax({type:"GET",url:yuzo_js.ajaxur,data:"postviews_id="+yuzo_js.post_id+"&action=yuzo-plus-views&is_singular="+yuzo_js.is_singular+"&_nonce="+yuzo_js.yuzo_ajax_nonce,cache:!1});var a=1;jQuery(".wrap_button_ajax").on("click",function(o){o.preventDefault();var s=jQuery(".wrap_more_ajax").attr("data-num-post");jQuery(".animation_load_posts").css("display","block"),jQuery(".button-loads-more-post").css("display","none"),jQuery.ajax({url:yuzo_js.ajaxur,data:{action:"action_load_more_post",nonce:yuzo_js.nonce,sql:jQuery(".wrap_more_ajax").attr("data-sql"),ppp:s,page:a*s,title:yuzo_js.title,lang:yuzo_js.lang},success:function(o){if(1!=o)return jQuery(".wrap_more_ajax").append(o),jQuery(".animation_load_posts").css("display","none"),jQuery(".button-loads-more-post").css("display","block"),a++,void console.log(a);1==o&&(jQuery(".animation_load_posts").css("display","none"),jQuery(".button-loads-more-post").css("display","none"),jQuery(".yuzo-text-loads-more-no-post").css("display","block"))},type:"POST"}).fail(function(o,s,a){console.log("Error!! jqXHR:"+o+" textStatus:"+s+" errorThrown:"+a),jQuery(".animation_load_posts").css("display","none"),jQuery(".button-loads-more-post").css("display","block")})}).on("dblclick",function(o){o.preventDefault()}),1==yuzo_js.load_per_scroll&&1==e(".yuzo_pro").length&&e(window).on("scroll",function(){var o=e(window).scrollTop();height=e(".yuzo_pro").position().top,o>=height-e(window).height()/2-100&&(e(window).unbind("scroll"),e.ajax({url:yuzo_js.ajaxur,data:{action:"load_related_scroll",load_by_scroll:1,post_id:yuzo_js.post_id,is_singular:yuzo_js.is_singular,is_search:yuzo_js.is_search,is_archive:yuzo_js.is_archive,is_feed:yuzo_js.is_feed,is_home:yuzo_js.is_home,is_front_page:yuzo_js.is_front_page,title:yuzo_js.title},success:function(o){1!=o&&0!=o?(e(".animation_load_posts_pre").remove(),e(".yuzo_pro").append(o),e(window).unbind("scroll")):1!=o&&0!=o||e(".animation_load_posts_pre").remove()},type:"GET"}).fail(function(o,s,a){console.log("Error the load scroll related!! jqXHR:"+o+" textStatus:"+s+" errorThrown:"+a),0<e(".animation_load_posts_pre").length&&e(".animation_load_posts_pre").remove()}))})});</script><script>jQuery(document).ready(function(t){function o(t,o,e){if(e){var a=new Date;a.setTime(a.getTime()+24*e*60*60*1e3);var i="; expires="+a.toGMTString()}else i="";document.cookie=t+"="+o+i+"; path=/"}t(document).on("click",".yuzo_pro .relatedthumb, .yuzo_pro_w .relatedthumb",function(e){if(e.preventDefault(),t(this).attr("data-href"))var a=t(this).attr("data-href");else{var i=t(this);k=1;do{i=i.parent(),k++}while(!i.attr("data-href")&&k<10);a=t(this).attr("data-href")}var r=t(this).attr("target"),n=t(this).attr("data-id");o("yuzoclick_"+n,n+"|"+t(this).attr("data-ip"),.1),r?window.open(a):window.location.href=a}),function(){var e=function(t){var o=("; "+document.cookie).split("; "+t+"=");if(2==o.length)return o.pop().split(";").shift()}("yuzoclick_"+yuzo_js.post_id);if(e){var a=e.split("|");e=a[0];var i=a[1];e&&(o("yuzoclick_"+e,"",-1),t.ajax({url:yuzo_js.ajaxur,data:{action:"action_click",nonce:yuzo_js.nonce,post_id:e,ip:i},success:function(t){console.log(t)},type:"POST"}).fail(function(t,o,e){console.log(t),console.log("yuzo: Error count clicks:"+t+" textStatus:"+o+" errorThrown:"+e)}))}}()});</script>
</div>
<div style="margin-top:-15px;"><em>Resources</em></div>
<script language="Javascript">
					quote=new Array();

					quote[0] = "<div style=\"padding-left:25px;margin-bottom:2px;margin-top:-10px;line-height:1.5;\"><a href=\"https://www.pnca.se/secondcitypost\">Comedy TV Pilots 101</a></div><div style=\"padding-left:27px;color:#a9a9a9;font-size:14px\">The Second City Training Center</div>";
					quote[1] = "<div style=\"padding-left:25px;margin-bottom:2px;margin-top:-10px;line-height:1.5;\"><a href=\"https://www.pnca.se/secondcitypost\">Dialects and Character Voices</a></div><div style=\"padding-left:27px;color:#a9a9a9;font-size:14px\">The Second City Training Center</div>";
					quote[2] = "<div style=\"padding-left:25px;margin-bottom:2px;margin-top:-10px;line-height:1.5;\"><a href=\"https://www.pnca.se/secondcitypost\">Storytelling 101</a></div><div style=\"padding-left:27px;color:#a9a9a9;font-size:14px\">The Second City Training Center</div>";
					quote[3] = "<div style=\"padding-left:25px;margin-bottom:2px;margin-top:-10px;line-height:1.5;\"><a href=\"https://www.pnca.se/secondcitypost\">Improv and Acting</a></div><div style=\"padding-left:27px;color:#a9a9a9;font-size:14px\">The Second City Training Center</div>";
					quote[4] = "<div style=\"padding-left:25px;margin-bottom:2px;margin-top:-10px;line-height:1.5;\"><a href=\"https://www.pnca.se/secondcitypost\">Writing and Stand-Up</a></div><div style=\"padding-left:27px;color:#a9a9a9;font-size:14px\">The Second City Training Center</div>";

					chosen=Math.floor(Math.random()*quote.length);
					document.write(quote[chosen]);		
					</script>
<hr style="height:1px;margin-top:-21px;border-width:0;color:#f5f5f5;background-color:#f5f5f5">
<script language="Javascript">
					quote=new Array();

					quote[0] = "<div style=\"padding-left:25px;margin-bottom:2px;margin-top:-10px;line-height:1.5;\"><a href=\"https://www.pnca.se/comedy-business-school-post\">Comedy Business School</a></div><div style=\"padding-left:27px;color:#a9a9a9;font-size:14px\">Scott Dikkers</div>";
					quote[1] = "<div style=\"padding-left:25px;margin-bottom:2px;margin-top:-10px;line-height:1.5;\"><a href=\"https://www.pnca.se/comedy-business-school-post\">How to Write Funny</a></div><div style=\"padding-left:27px;color:#a9a9a9;font-size:14px\">Scott Dikkers</div>";
					quote[2] = "<div style=\"padding-left:25px;margin-bottom:2px;margin-top:-10px;line-height:1.5;\"><a href=\"https://www.pointsincase.com/resources/humor-writing-websites\">50+ Humor Writing Websites</a></div><div style=\"padding-left:27px;color:#a9a9a9;font-size:14px\">Points in Case</div>";
					quote[3] = "<div style=\"padding-left:25px;margin-bottom:2px;margin-top:-10px;line-height:1.5;\"><a href=\"https://www.pointsincase.com/links/submit\">Create a Humor Writing Portfolio</a></div><div style=\"padding-left:27px;color:#a9a9a9;font-size:14px\">Points in Case</div>";

					chosen=Math.floor(Math.random()*quote.length);
					document.write(quote[chosen]);		
					</script>
<hr style="height:1px;margin-top:-21px;border-width:0;color:#f5f5f5;background-color:#f5f5f5">
<script language="Javascript">
					quote=new Array();

					quote[0] = "<div style=\"padding-left:25px;margin-bottom:2px;margin-top:-10px;line-height:1.5;\"><a href=\"https://www.pnca.se/coachingpost\">In-Depth Written Feedback on Your Short Humor</a></div><div style=\"padding-left:27px;color:#a9a9a9;font-size:14px\">James Folta</div>";
					quote[1] = "<div style=\"padding-left:25px;margin-bottom:2px;margin-top:-10px;line-height:1.5;\"><a href=\"https://www.pnca.se/coachingpost\">1-on-1 Short Humor Coaching</a></div><div style=\"padding-left:27px;color:#a9a9a9;font-size:14px\">James Folta</div>";

					chosen=Math.floor(Math.random()*quote.length);
					document.write(quote[chosen]);		
					</script>
</section>
<footer class="post-footer">
<div class='author-box author-box-inverse'>
<div class='author-image'><a href='https://www.pointsincase.com/author/alex-griffiths'><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20164'%3E%3C/svg%3E" class='avatar avatar-164 photo avatar-default' height='164' width='164' data-lazy-src="https://www.pointsincase.com/wp-content/uploads/2021/11/Picture-of-face-164x164.jpeg" /><noscript><img alt='' src='https://www.pointsincase.com/wp-content/uploads/2021/11/Picture-of-face-164x164.jpeg' class='avatar avatar-164 photo avatar-default' height='164' width='164' /></noscript></a></div>
<div class='author-details'>
<span class='author-name'><a href="https://www.pointsincase.com/author/alex-griffiths" title="Posts by Alex Griffiths" rel="author">Alex Griffiths</a></span>
<span class='author-title'>London</span>
<p class='author-desc'>I'm a writer from the UK. I've previously published pieces at PiC, Slackjaw, Little Old Lady and TwoFiftyOne.</p>
</div>
</div>


</footer>
</article>
</main>
<aside id="sidebar" class="sidebar-sticky">
<div class="sidebar-inner">
<div id="jokescollection-2" class="sidebar-widget widget_jokescollection"><div class="widget-title"><h2 class="title">Jokes</h2></div>
<div class="jokescollection-joke-wrapper" id="w_jokescollection_2"><p>Once I get to the income bracket where tax evasion seems like a feasible idea, that’s when I know I’ve made it.</p>
<div class="attribution">&mdash;&nbsp;<cite class="author"><a href="https://www.pointsincase.com/author/laksha-vijaikumar">Laksha Vijaikumar</a></cite></div></div></div><div id="yuzo_widget-2" class="sidebar-widget yuzo_widget">
<div class='yuzo_pro_w front_widget_id_7085743d_1 ycolumns-widget yrows-widget theme_standar-style-3 yuzo_begin_part' data-version='0.9.999.23'><div class='yuzo_clearfixed yuzo__title ' style=''><div class="widget-title"><h2 class="title"><strong>LATEST</strong> </h2></div></div> <div class='yuzo_wraps '>
<div class="relatedthumb yuzo-list" data-id="124159" data-href="https://www.pointsincase.com/articles/the-abyss-stared-back-and-it-likes-what-it-saw" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/the-abyss-stared-back-and-it-likes-what-it-saw" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
The Abyss Stared Back, and It Likes What It Saw
</a>
<a href="https://www.pointsincase.com/articles/the-abyss-stared-back-and-it-likes-what-it-saw" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Miles-Erik Bell</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="124156" data-href="https://www.pointsincase.com/articles/why-our-new-ad-campaign-only-targets-reptilian-human-hybrids" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/why-our-new-ad-campaign-only-targets-reptilian-human-hybrids" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
Why Our New Ad Campaign Only Targets Reptilian-Human Hybrids
</a>
<a href="https://www.pointsincase.com/articles/why-our-new-ad-campaign-only-targets-reptilian-human-hybrids" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Sam Burnett</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="124036" data-href="https://www.pointsincase.com/articles/i-am-stepping-up-to-run-garden-club-despite-my-complete-lack-of-gardening-knowledge" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/i-am-stepping-up-to-run-garden-club-despite-my-complete-lack-of-gardening-knowledge" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
I Am Stepping Up to Run Garden Club Despite My Complete Lack of Gardening Knowledge
</a>
<a href="https://www.pointsincase.com/articles/i-am-stepping-up-to-run-garden-club-despite-my-complete-lack-of-gardening-knowledge" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Sarah Totton</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="123767" data-href="https://www.pointsincase.com/lists/sir-i-am-not-pleasuring-myself-to-the-pin-up-girls-painted-on-the-side-of-the-warplanes-sir" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/lists/sir-i-am-not-pleasuring-myself-to-the-pin-up-girls-painted-on-the-side-of-the-warplanes-sir" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
Sir, I Am Not Pleasuring Myself to the Pin-up Girls Painted on the Side of the Warplanes, Sir
</a>
<a href="https://www.pointsincase.com/lists/sir-i-am-not-pleasuring-myself-to-the-pin-up-girls-painted-on-the-side-of-the-warplanes-sir" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Robert Criss</div></div>
</a>
</div></div><br /><style>
 /* general yuzo style */
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb{
  cursor:pointer;
}
.yuzo_pro_w.front_widget_id_7085743d_1{
  overflow: hidden;
  padding: 10px 0;
  margin: 10px 0;
  width: 100%;
  display: block;
  /*float: left;*/  /*problem with other plugins*/
  clear: both;
}
.yuzo_pro_w.front_widget_id_7085743d_1 .yuzo_clearfixed, .yuzo_widget_wrap .yuzo_clearfixed{clear: both;display: block;margin: 5px 0;}
.yuzo_pro_w.front_widget_id_7085743d_1 .text-center { text-align:center;margin:0 auto;display:block; }
.yuzo_pro_w.front_widget_id_7085743d_1 h3 {margin-bottom: 0!important}
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedposts {margin: 0 0 20px 0; float: left; font-size: 12px;}  
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedposts h3 {font-size: 20px; /*margin: 0 0 5px 0;*/ }  
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb {margin: 0 1px 0 1px; float: left;line-height: 15px;text-align: left; /*padding: 5px;*/ }  
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb img {margin: 0 0 3px 0; padding: 0;}  
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb a {overflow: hidden; text-decoration: none; display:block; padding:0;background-image: none;background-color:transparent; }  
.yuzo_pro_w.front_widget_id_7085743d_1 .yuzo_text {     margin-top: 10px; display: block; }
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb .yuzo-img-wrap{ margin-bottom: 4px; }
.yuzo_pro_w.front_widget_id_7085743d_1 .yuzo__bf_text{margin:10px auto;}
.yuzo_pro_w.front_widget_id_7085743d_1 .yuzo__title--centered { text-align:center;display:block;margin:0 auto; } 
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons{ margin-left: 5px;width: 20px;height: 26px;background-image:url('https://www.pointsincase.com/wp-content/plugins/yuzo-pro/assets/images/fires3.png');background-repeat: no-repeat; position: absolute;top: 0;left: 0; }
#wp-admin-bar-admin_yuzo_views .ab-item{  position: relative; padding-left: 26px!important;} 
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_normal{ background-position: -3px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot{ background-position: -22px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot2{ background-position: -43px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot3{ background-position: -62px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot4{ background-position: -83px 5px; }
</style><style>
/* theme standar style */
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb.box_shadow_related .yuzo-img { /*box-shadow: 1px 1px 3px rgba(227, 227, 227, 1);*/ box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2) !important;}
</style>
<style>
  .yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb{background: !important;;color:#000000!important;}
  .yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb:hover{background: !important;;color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_7085743d_1 .yuzo_text, .yuzo_pro_w.front_widget_id_7085743d_1 .yuzo_views_post {color:#000000!important;}
  .yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb:hover .yuzo_text, .yuzo_pro_w.front_widget_id_7085743d_1:hover .yuzo_views_post {color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb:hover .yuzo_text{  }
  .yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb a{color:#000000!important; }
  .yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb a:hover{color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb:hover .yuzo_text{  }
  .yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb:hover a{ color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb{  margin: 0%  8%  3%  0%!important;   padding: 10px  5px  15px  0px;  ;box-sizing: border-box; }
  .yuzo_pro_w.front_widget_id_7085743d_1.theme_standar-style-3 .yuzo-list i { content: '';position: absolute;left: px;top: px;opacity: .2;font-size: px; }

.yuzo_pro_w.front_widget_id_7085743d_1 .yuzo-list{ /*overflow: hidden;*/ clear: both; margin-bottom: 10px; width:100%; float:left; border-bottom: 1px solid rgb(244, 244, 244); position: relative;}
.yuzo_pro_w.front_widget_id_7085743d_1 .yuzo-list .yuzo-img-wrap{}
.yuzo_pro_w.front_widget_id_7085743d_1 .yuzo-list .image-list{ float: left; }
.yuzo_pro_w.front_widget_id_7085743d_1 .yuzo-list .image-list{ display: inline; margin-right: 15px; }
.yuzo_views_post{ opacity: .4; margin: 4px 0; }
.yuzo_pro_w.front_widget_id_7085743d_1 .yuzo-list .yuzo-text-wrap{ width: auto; }
.yuzo_pro_w.front_widget_id_7085743d_1 .yuzo-list .link-list{ border:0; text-decoration:none;}
.yuzo_pro_w.front_widget_id_7085743d_1 .yuzo-list .link-list .yuzo_views_post{ display: inline-block!important; background: url(../images/views.png) 0 6px no-repeat; margin: 0;font-weight: normal;}
.yuzo_pro_w.front_widget_id_7085743d_1 .yuzo-list .link-list .yuzo_icon_views__top{ min-width: 35px; }
.yuzo_pro_w.front_widget_id_7085743d_1.theme_standar-style-2{ overflow: inherit!important; width: 100%; display: inline-block;}

.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb .yuzo_meta {  margin:px px px px;;font-size: 14px;color: #a9a9a9; text-align: left ; }
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb .yuzo_meta .yuzo_meta_view,
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb .yuzo_meta .yuzo_meta_date,
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb .yuzo_meta .yuzo_meta_category,
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb .yuzo_meta .yuzo_meta_author{ display:inline; margin:0 5px; }
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb .yuzo_meta .yuzo_meta_view:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb .yuzo_meta .yuzo_meta_date:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb .yuzo_meta .yuzo_meta_category:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb .yuzo_meta .yuzo_meta_author:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_7085743d_1 .relatedthumb .yuzo_meta > div:nth-child(1) {
  margin-left: 0!important;
  text-align: left;
  margin-right: 0!important;
}

.theme_standar-style-3 .yuzo-list a{
  padding-left: 22px;
  border:0;
  text-decoration:none;
}
</style><script>jQuery(document).ready(function( $ ){   });</script><script>jQuery(document).ready(function(t){function o(t,o,e){if(e){var a=new Date;a.setTime(a.getTime()+24*e*60*60*1e3);var i="; expires="+a.toGMTString()}else i="";document.cookie=t+"="+o+i+"; path=/"}t(document).on("click",".yuzo_pro .relatedthumb, .yuzo_pro_w .relatedthumb",function(e){if(e.preventDefault(),t(this).attr("data-href"))var a=t(this).attr("data-href");else{var i=t(this);k=1;do{i=i.parent(),k++}while(!i.attr("data-href")&&k<10);a=t(this).attr("data-href")}var r=t(this).attr("target"),n=t(this).attr("data-id");o("yuzoclick_"+n,n+"|"+t(this).attr("data-ip"),.1),r?window.open(a):window.location.href=a}),function(){var e=function(t){var o=("; "+document.cookie).split("; "+t+"=");if(2==o.length)return o.pop().split(";").shift()}("yuzoclick_"+yuzo_js.post_id);if(e){var a=e.split("|");e=a[0];var i=a[1];e&&(o("yuzoclick_"+e,"",-1),t.ajax({url:yuzo_js.ajaxur,data:{action:"action_click",nonce:yuzo_js.nonce,post_id:e,ip:i},success:function(t){console.log(t)},type:"POST"}).fail(function(t,o,e){console.log(t),console.log("yuzo: Error count clicks:"+t+" textStatus:"+o+" errorThrown:"+e)}))}}()});</script>
</div></div><div id="yuzo_widget-4" class="sidebar-widget yuzo_widget">
<div class='yuzo_pro_w front_widget_id_7085743d_2 ycolumns-widget yrows-widget theme_standar-style-3 yuzo_begin_part' data-version='0.9.999.23'><div class='yuzo_clearfixed yuzo__title ' style=''><div class="widget-title"><h2 class="title"><strong>TRENDING</strong> </h2></div></div> <div class='yuzo_wraps '>
<div class="relatedthumb yuzo-list" data-id="123427" data-href="https://www.pointsincase.com/articles/im-leaving-my-body-to-science" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/im-leaving-my-body-to-science" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
I’m Leaving My Body to Science
</a>
<a href="https://www.pointsincase.com/articles/im-leaving-my-body-to-science" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Brian Daly</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="123764" data-href="https://www.pointsincase.com/lists/proposed-rules-changes-to-the-nba" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/lists/proposed-rules-changes-to-the-nba" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
Proposed Rules Changes to the NBA
</a>
<a href="https://www.pointsincase.com/lists/proposed-rules-changes-to-the-nba" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Jim Tatalias</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="123654" data-href="https://www.pointsincase.com/articles/a-list-of-apologies-to-establishments-from-which-i-have-been-banned" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/a-list-of-apologies-to-establishments-from-which-i-have-been-banned" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
A List of Apologies to Establishments from Which I Have Been Banned
</a>
<a href="https://www.pointsincase.com/articles/a-list-of-apologies-to-establishments-from-which-i-have-been-banned" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Andrew Byrd</div></div>
</a>
</div>
<div class="relatedthumb yuzo-list" data-id="123856" data-href="https://www.pointsincase.com/articles/jeffrey-dahmers-sister-picks-up-printing" data-ip="69.16.236.162">
<a class="link-list yuzo__text--title " href="https://www.pointsincase.com/articles/jeffrey-dahmers-sister-picks-up-printing" style="font-size:15px;font-weight:bold;line-height:23px;;;"> <i class="fa "></i>
Jeffrey Dahmer’s Sister Picks Up Printing
</a>
<a href="https://www.pointsincase.com/articles/jeffrey-dahmers-sister-picks-up-printing" class="link-list-text" style="line-height:23px;;">
<div class="yuzo_meta"><div class='yuzo_meta_author'> Caitlin Bitzegaio</div></div>
</a>
</div></div><br /><style>
 /* general yuzo style */
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb{
  cursor:pointer;
}
.yuzo_pro_w.front_widget_id_7085743d_2{
  overflow: hidden;
  padding: 10px 0;
  margin: 10px 0;
  width: 100%;
  display: block;
  /*float: left;*/  /*problem with other plugins*/
  clear: both;
}
.yuzo_pro_w.front_widget_id_7085743d_2 .yuzo_clearfixed, .yuzo_widget_wrap .yuzo_clearfixed{clear: both;display: block;margin: 5px 0;}
.yuzo_pro_w.front_widget_id_7085743d_2 .text-center { text-align:center;margin:0 auto;display:block; }
.yuzo_pro_w.front_widget_id_7085743d_2 h3 {margin-bottom: 0!important}
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedposts {margin: 0 0 20px 0; float: left; font-size: 12px;}  
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedposts h3 {font-size: 20px; /*margin: 0 0 5px 0;*/ }  
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb {margin: 0 1px 0 1px; float: left;line-height: 15px;text-align: left; /*padding: 5px;*/ }  
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb img {margin: 0 0 3px 0; padding: 0;}  
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb a {overflow: hidden; text-decoration: none; display:block; padding:0;background-image: none;background-color:transparent; }  
.yuzo_pro_w.front_widget_id_7085743d_2 .yuzo_text {     margin-top: 10px; display: block; }
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb .yuzo-img-wrap{ margin-bottom: 4px; }
.yuzo_pro_w.front_widget_id_7085743d_2 .yuzo__bf_text{margin:10px auto;}
.yuzo_pro_w.front_widget_id_7085743d_2 .yuzo__title--centered { text-align:center;display:block;margin:0 auto; } 
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons{ margin-left: 5px;width: 20px;height: 26px;background-image:url('https://www.pointsincase.com/wp-content/plugins/yuzo-pro/assets/images/fires3.png');background-repeat: no-repeat; position: absolute;top: 0;left: 0; }
#wp-admin-bar-admin_yuzo_views .ab-item{  position: relative; padding-left: 26px!important;} 
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_normal{ background-position: -3px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot{ background-position: -22px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot2{ background-position: -43px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot3{ background-position: -62px 5px; }
#wp-admin-bar-admin_yuzo_views .yuzo_menu_bar_icons.color_flare_hot4{ background-position: -83px 5px; }
</style><style>
/* theme standar style */
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb.box_shadow_related .yuzo-img { /*box-shadow: 1px 1px 3px rgba(227, 227, 227, 1);*/ box-shadow: 0 1px 4px rgba(0, 0, 0, 0.2) !important;}
</style>
<style>
  .yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#000000!important;}
  .yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb:hover{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_7085743d_2 .yuzo_text, .yuzo_pro_w.front_widget_id_7085743d_2 .yuzo_views_post {color:#000000!important;}
  .yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb:hover .yuzo_text, .yuzo_pro_w.front_widget_id_7085743d_2:hover .yuzo_views_post {color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb:hover .yuzo_text{  -webkit-transition: color 0.2s linear; -moz-transition: color 0.2s linear; -o-transition: color 0.2s linear; transition: color 0.2s linear; }
  .yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb a{color:#000000!important;  -webkit-transition: color 0.2s linear; -moz-transition: color 0.2s linear; -o-transition: color 0.2s linear; transition: color 0.2s linear;}
  .yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb a:hover{color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb:hover .yuzo_text{  -webkit-transition: color 0.2s linear; -moz-transition: color 0.2s linear; -o-transition: color 0.2s linear; transition: color 0.2s linear; }
  .yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb:hover a{ color:#f2132d!important;}
  .yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb{  margin: 0%  8%  3%  0%!important;   padding: 10px  5px  15px  0px;  ;box-sizing: border-box; }
  .yuzo_pro_w.front_widget_id_7085743d_2.theme_standar-style-3 .yuzo-list i { content: '';position: absolute;left: px;top: px;opacity: .2;font-size: px; }

.yuzo_pro_w.front_widget_id_7085743d_2 .yuzo-list{ /*overflow: hidden;*/ clear: both; margin-bottom: 10px; width:100%; float:left; border-bottom: 1px solid rgb(244, 244, 244); position: relative;}
.yuzo_pro_w.front_widget_id_7085743d_2 .yuzo-list .yuzo-img-wrap{}
.yuzo_pro_w.front_widget_id_7085743d_2 .yuzo-list .image-list{ float: left; }
.yuzo_pro_w.front_widget_id_7085743d_2 .yuzo-list .image-list{ display: inline; margin-right: 15px; }
.yuzo_views_post{ opacity: .4; margin: 4px 0; }
.yuzo_pro_w.front_widget_id_7085743d_2 .yuzo-list .yuzo-text-wrap{ width: auto; }
.yuzo_pro_w.front_widget_id_7085743d_2 .yuzo-list .link-list{ border:0; text-decoration:none;}
.yuzo_pro_w.front_widget_id_7085743d_2 .yuzo-list .link-list .yuzo_views_post{ display: inline-block!important; background: url(../images/views.png) 0 6px no-repeat; margin: 0;font-weight: normal;}
.yuzo_pro_w.front_widget_id_7085743d_2 .yuzo-list .link-list .yuzo_icon_views__top{ min-width: 35px; }
.yuzo_pro_w.front_widget_id_7085743d_2.theme_standar-style-2{ overflow: inherit!important; width: 100%; display: inline-block;}

.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb .yuzo_meta {  margin:px px px px;;font-size: 14px;color: #a9a9a9; text-align: left ; }
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb .yuzo_meta .yuzo_meta_view,
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb .yuzo_meta .yuzo_meta_date,
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb .yuzo_meta .yuzo_meta_category,
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb .yuzo_meta .yuzo_meta_author{ display:inline; margin:0 5px; }
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb .yuzo_meta .yuzo_meta_view:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb .yuzo_meta .yuzo_meta_date:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb .yuzo_meta .yuzo_meta_category:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb .yuzo_meta .yuzo_meta_author:before{ content:''; font-family: 'Fontawesome'; font-size:15px;padding-right: 1px; }
.yuzo_pro_w.front_widget_id_7085743d_2 .relatedthumb .yuzo_meta > div:nth-child(1) {
  margin-left: 0!important;
  text-align: left;
  margin-right: 0!important;
}

.theme_standar-style-3 .yuzo-list a{
  padding-left: 22px;
  border:0;
  text-decoration:none;
}
</style><script>jQuery(document).ready(function( $ ){   });</script><script>jQuery(document).ready(function(t){function o(t,o,e){if(e){var a=new Date;a.setTime(a.getTime()+24*e*60*60*1e3);var i="; expires="+a.toGMTString()}else i="";document.cookie=t+"="+o+i+"; path=/"}t(document).on("click",".yuzo_pro .relatedthumb, .yuzo_pro_w .relatedthumb",function(e){if(e.preventDefault(),t(this).attr("data-href"))var a=t(this).attr("data-href");else{var i=t(this);k=1;do{i=i.parent(),k++}while(!i.attr("data-href")&&k<10);a=t(this).attr("data-href")}var r=t(this).attr("target"),n=t(this).attr("data-id");o("yuzoclick_"+n,n+"|"+t(this).attr("data-ip"),.1),r?window.open(a):window.location.href=a}),function(){var e=function(t){var o=("; "+document.cookie).split("; "+t+"=");if(2==o.length)return o.pop().split(";").shift()}("yuzoclick_"+yuzo_js.post_id);if(e){var a=e.split("|");e=a[0];var i=a[1];e&&(o("yuzoclick_"+e,"",-1),t.ajax({url:yuzo_js.ajaxur,data:{action:"action_click",nonce:yuzo_js.nonce,post_id:e,ip:i},success:function(t){console.log(t)},type:"POST"}).fail(function(t,o,e){console.log(t),console.log("yuzo: Error count clicks:"+t+" textStatus:"+o+" errorThrown:"+e)}))}}()});</script>
</div></div>
</div>
</aside>
</div>
</div>
<footer class="footer footer-dark">
<div class="container">
<div class="row footer-sidebars">
<div class="f-col col-md-4">
<div id="custom_html-28" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">About</h2></div><div class="textwidget custom-html-widget">Points in Case is a daily literary humor publication featuring enlightening and irreverent comedy from seasoned writers and fresh voices, since 1999.</div></div><div id="barcelona-social-media-icons-3" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Follow</h2></div> <ul class="social-icons clearfix square">
<li><a href="https://twitter.com/pointsincase" target="_blank"><span class="fa fa-twitter"></span></a></li>
<li><a href="https://instagram.com/pointsincase" target="_blank"><span class="fa fa-instagram"></span></a></li>
</ul>
</div> </div>
<div class="f-col col-md-4">
<div id="custom_html-21" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Comedy</h2></div><div class="textwidget custom-html-widget"><ul>
<li><a href="/">Home</a></li>
<li><a href="/articles">Articles</a></li>
<li><a href="/lists">Lists</a></li>
<li><a href="/jokes">Jokes</a></li>
</ul></div></div><div id="custom_html-22" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Community</h2></div><div class="textwidget custom-html-widget"><ul>
<li><a href="/about">About</a></li>
<li><a href="/submissions">Submissions</a></li>
<li><a href="/newsletters">Newsletters</a></li>
<li><a href="/authors">Authors</a></li>
<li><a href="/links">Links</a></li>
<li><a href="/shop/comedy-books">Books</a></li>
<li><a href="/contact">Contact</a></li>
</ul></div></div><div id="custom_html-25" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Resources</h2></div><div class="textwidget custom-html-widget"><ul>
<li><a href="/resources/coaching-and-feedback">PIC Coaching & Feedback</a></li>
<li><a href="/resources/the-second-city">The Second City Classes</a></li>
<li><a href="/resources/comedy-business-school">Comedy Business School</a></li>
<li><a href="/resources/humor-writing-websites">Humor Writing Websites</a></li>
</ul></div></div> </div>
<div class="f-col col-md-4">
<div id="custom_html-20" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Styles</h2></div><div class="textwidget custom-html-widget"><ul>
<li><a href="/tag/parody-and-satire">Satire</a></li>
<li><a href="/tag/guides-and-listicles">Guides</a></li>
<li><a href="/columns">Columns</a></li>
<li><a href="/tag/stories">Stories</a></li>
<li><a href="/tag/observations">Observations</a></li>
<li><a href="/tag/open-letters">Open Letters</a></li>
</ul></div></div><div id="custom_html-26" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Topics</h2></div><div class="textwidget custom-html-widget"><ul>
<li><a href="/topics">All Topics</a></li>
<li><a href="/tag/future">Future</a></li>
<li><a href="/tag/money">Money</a></li>
<li><a href="/tag/movies-tv">Movies & TV</a></li>
<li><a href="/tag/music">Music</a></li>
<li><a href="/tag/office">Office</a></li>
<li><a href="/tag/politics">Politics</a></li>
<li><a href="/tag/relationships">Relationships</a></li>
<li><a href="/tag/sports">Sports</a></li>
<li><a href="/tag/tech">Tech</a></li>
<li><a href="/tag/writing">Writing</a></li>
</ul></div></div> </div>
</div>
<div class="row footer-bottom has-logo has-menu">
<div class="f-col col-md-6">
<div class="logo-wrapper">
<a href="https://www.pointsincase.com/" class="logo-inverse">
<span class="logo-location-footer clearfix"><span class="logo-img logo-both logo-dark"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" data-lazy-src="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" /><noscript><img src="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-black-400x180.png" /></noscript></span><span class="logo-img logo-both logo-light"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" data-lazy-src="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" /><noscript><img src="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" alt="Points in Case" data-at2x="https://www.pointsincase.com/images/pic-horizontal-white-400x180.png" /></noscript></span></span> </a>
</div>
</div>
<div class="col col-md-6">
<ul id="menu-footer-nav" class="footer-menu"><li id="menu-item-25421" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-25421"><a href="/login">Log In</a></li>
<li id="menu-item-65266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65266"><a href="/">© 1999-2022 Points in Case</a></li>
</ul> </div>
</div>
</div>
</footer>
</div>


<script type="text/javascript">
var sc_project=3090911; 
var sc_invisible=1; 
var sc_security="152d68d7"; 
var sc_https=1; 
var sc_remove_link=1; 
</script>
<script type="text/javascript" src="https://www.statcounter.com/counter/counter.js" async></script><noscript><div class="statcounter"><img class="statcounter" src="https://c.statcounter.com/3090911/0/152d68d7/1/"></div></noscript>

<div class="search-form-full"><form class="search-form" method="get" action="https://www.pointsincase.com/">
<div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
<div class="input-group">
<span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
<input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
<span class="input-group-btn">
<button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
</span>
</div>
</div>
</form></div><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.pointsincase.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "69205c1fa0", post_id : 107673 } ); } ); /* ]]> */</script>
<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/plugins/yuzo-pro/assets/js/jquery.equalizer.min.js?ver=0.9.999.23' id='front-js-equalizer-yuzo-js'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.pointsincase.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.pointsincase.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.pointsincase.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.pointsincase.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.pointsincase.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.pointsincase.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.pointsincase.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1652682097' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.2.2' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.pointsincase.com\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.2.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.2.2' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.2.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_fda088bc053c4cd79340832f6f8ed002","fragment_name":"wc_fragments_fda088bc053c4cd79340832f6f8ed002","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.2.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='linkscollection-js-extra'>
/* <![CDATA[ */
var linkscollectionAjax = {"ajaxUrl":"https:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","nonce":"3f16c0bd63"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/links-collection/js/links-collection.js?ver=1652682097' id='linkscollection-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.pointsincase.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.js?ver=1652682097' id='thickbox-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/account|\/chat|\/edit-profile|\/jokes\/random|\/register|\/resources\/humor-writing-websites|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/checkout(.*)|\/cart|\/my-account(.*)|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.pointsincase.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=5.6.8' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0' id='boxer-js'></script>
<script type='text/javascript' id='barcelona-main-js-extra'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"https:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","post_id":"107673","i18n":{"login_to_vote":"Please login to vote!"},"masonry_layout":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1652682097' id='barcelona-main-js'></script>
<script type='text/javascript' src='https://www.pointsincase.com/wp-includes/js/wp-embed.min.js?ver=5.6.8' id='wp-embed-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.pointsincase.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.pointsincase.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.8' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wise_chat_core-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/wise-chat/css/wise_chat.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jokescollection-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/jokes-collection/css/jokes-collection.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='e2b-admin-ui-css-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/ajax/libs/jqueryui/1.9.0/themes/base/jquery-ui.css?ver=1652682097' type='text/css' media='' /><link data-minify="1" rel='stylesheet' id='linkscollection-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/links-collection/css/links-collection.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='thickbox-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wppb-sc-frontend-style-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder-pro/add-ons-advanced/social-connect/assets/css/wppb_sc_main_frontend.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wppb-mailchimp-integration-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder-pro/add-ons-advanced/mailchimp-integration/assets/css/style-front-end.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wppb-cpm-style-frontend-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder-pro/add-ons-advanced/custom-profile-menus/assets/css/style-frontend.css?ver=1652682097' type='text/css' media='all' /><link rel='stylesheet' id='barcelona-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=5.6.8#038;subset=latin,cyrillic,cyrillic-ext,latin-ext,greek,greek-ext' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=1652682097' type='text/css' media='all' /><link rel='stylesheet' id='vs-preloader-css'  href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=5.6.8' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel-css'  href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-theme-css'  href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-boxer-css'  href='https://www.pointsincase.com/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='barcelona-stylesheet-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/style.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='barcelona-woocommerce-stylesheet-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona/woocommerce/css/woocommerce.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='barcelona-main-child-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/themes/barcelona-pic/style.css?ver=1652682097' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.pointsincase.com/wp-content/cache/min/1/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=1652682097' type='text/css' media='all' /><link href='https://fonts.googleapis.com/css?family=Lora' rel='stylesheet' type='text/css'><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Montserrat:normal&amp;ver=0.9.999.23" /></noscript></body>
</html>
