<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="en-US"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%7CLora" /><link rel="stylesheet" href="http://www.pointsincase.com/wp-content/cache/min/1/f340b6425e357cfee7a89e9e093cf0d0.css" data-minify="1"/><link rel="stylesheet" href="http://www.pointsincase.com/wp-content/cache/min/1/87131cf4a49b7f98c208f446c24e8341.css" data-minify="1"/><link rel="stylesheet" href="http://www.pointsincase.com/wp-content/cache/min/1/39a7fe3fd4ea82b7efaf2c8e35cea3cc.css" data-minify="1"/><link rel="stylesheet" href="http://www.pointsincase.com/wp-content/cache/min/1/e23f91f96202896246abe5e9121590a1.css" data-minify="1"/><link rel="stylesheet" href="http://www.pointsincase.com/wp-content/cache/min/1/5a5217e3b8254684171e452508588f20.css" data-minify="1"/><link rel="stylesheet" href="http://www.pointsincase.com/wp-content/cache/min/1/6d3ff43afee3fbf8b2cf71d7f1410363.css" data-minify="1"/><link rel="stylesheet" href="http://www.pointsincase.com/wp-content/cache/min/1/4e3a9ed560e1e1ece09341907aaa0651.css" data-minify="1"/><link rel="stylesheet" href="http://www.pointsincase.com/wp-content/cache/min/1/fb3c5d09d1a210edbdbeb8ccf86f67fb.css" data-minify="1"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script src="http://www.pointsincase.com/wp-content/cache/min/1/aea89cd61d61a57531c59fede3a717d1.js" data-minify="1"></script><script src="http://www.pointsincase.com/wp-content/cache/min/1/d4c88143eee1d2d1f7302926e99bd24f.js" data-minify="1"></script><script src="http://www.pointsincase.com/wp-content/cache/min/1/bcdb86d9fb2f3e96e795f3e17db8d9e1.js" data-minify="1"></script><script src="http://www.pointsincase.com/wp-content/cache/min/1/df445686f18307074c2eb0ca563d78e6.js" data-minify="1"></script><script src="http://www.pointsincase.com/wp-content/cache/min/1/072c6bdbd7583c0104e377c62b0a08c1.js" data-minify="1"></script><script src="http://www.pointsincase.com/wp-content/cache/min/1/6ca6e148541276adb8fca73c92a91197.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]--><link rel="pingback" href="http://www.pointsincase.com/xmlrpc.php"><meta name="description" content="The Gold-Gilt Family Plan, for multiple members of the same family that are involved in the same case." /><meta name="keywords" content="comedy articles, confusion, donald trump, legal, men, mental, office, politics, satire and parody, women" /><title>Memorandum To Our DC Law Office RE: New Business | Points in Case</title><meta property="og:type" content="article" /><meta property="og:title" content="Memorandum To Our DC Law Office RE: New Business" /><meta property="og:description" content="The &quot;Gold-Gilt Family Plan,&quot; for multiple members of the same family that are involved in the same case." /><meta property="og:image" content="http://www.pointsincase.com/wp-content/uploads/2018/03/9a8d4c620b48baca4b872b4608ae325b-1068x717.jpg" /><meta property="og:url" content="http://www.pointsincase.com/articles/memorandum-to-our-dc-law-office-were-swamped" /><meta property="og:site_name" content="Points in Case" /><meta property="article:publisher" content="https://www.facebook.com/pointsincase" /><meta property="article:published_time" content="2018-03-27T08:00:12+00:00" /><meta property="article:modified_time" content="2018-03-26T10:43:35+00:00" /><meta property="og:updated_time" content="2018-03-26T10:43:35+00:00" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Points in Case &raquo; Feed" href="http://www.pointsincase.com/feed" /><link rel="alternate" type="application/rss+xml" title="Points in Case &raquo; Comments Feed" href="http://www.pointsincase.com/comments/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pointsincase.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#ccc}@media only screen and (min-width:568px){.mashsb-buttons
a{min-width:177px}}</style> <script type='text/javascript'>/*  */
var mashsb = {"shares":"10","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.pointsincase.com\/articles\/memorandum-to-our-dc-law-office-were-swamped","title":"Memorandum+To+Our+DC+Law+Office+RE%3A+New+Business","image":"http:\/\/www.pointsincase.com\/wp-content\/uploads\/2018\/03\/9a8d4c620b48baca4b872b4608ae325b-1068x717.jpg","desc":"The \"Gold-Gilt Family Plan,\"\u00a0for multiple members of the same family that are involved in the same case.","hashtag":"pointsincase","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/*  */</script> <script type='text/javascript' src='http://www.pointsincase.com/wp-content/cache/busting/1/wp-content-plugins-mashsharer-assets-js-mashsb.min-3.4.7.js'></script> <script type='text/javascript'>/*  */
var wppb_sc_data = {"ajaxUrl":"http:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","edit_profile_success_unlink":"You have successfully unlinked %% from your account.","users_can_register":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var wppb_sc_facebook_data = {"ajaxUrl":"http:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","only_login_error":"<strong>You can only login with social accounts, not register!<\/strong><br>Please link your social account to an existing user account first.","wrong_password_error":"Wrong password!","valid_email_error":"Please enter a valid email!","pb_form_login_error":"You can only login on this form.<br>Register with your social account on the register form.","appId":"38091896908","enter_facebook_email_text":"Please enter your Facebook email","facebook_invalid_email_text":"Please enter your Facebook email!"};
/*  */</script> <script type='text/javascript'>/*  */
var wppb_sc_google_data = {"ajaxUrl":"http:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","account_exists_text":"An account with this email address already exists.<br> Do you want to connect it?","password_text":"Please enter your website account password","new_email_text":"Please enter a new email","edit_profile_success_linked":"You have successfully linked your account to %%.","error_message":"Something went wrong. Please try again later!","email_confirmation_on":"Before you can access your account you need to confirm your email address. Please check your inbox and click the activation link.","email_confirmation_error":"<strong>ERROR<\/strong>: You need to confirm your email address before you can log in.","admin_approval_on":"Before you can access your account an administrator has to approve it. You will be notified via email.","admin_approval_error":"<strong>ERROR<\/strong>: Your account has to be confirmed by an administrator before you can log in.","redirect_message":"You will be redirected in 5 seconds. If not, click %%.","here_string":"here","only_login_error":"<strong>You can only login with social accounts, not register!<\/strong><br>Please link your social account to an existing user account first.","wrong_password_error":"Wrong password!","valid_email_error":"Please enter a valid email!","pb_form_login_error":"You can only login on this form.<br>Register with your social account on the register form.","client_id":"838280202228-p0c6ik983bko6i1i5m54bjbrnog2ea3k.apps.googleusercontent.com"};
/*  */</script> <script type='text/javascript'>/*  */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/*  */</script> <script type='text/javascript'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":""};
/*  */</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://www.pointsincase.com/wp-content/themes/barcelona/assets/js/html5.js?ver=4.9.4'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.pointsincase.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pointsincase.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pointsincase.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='An Asshole Tries to Fight a Fire' href='http://www.pointsincase.com/articles/an-asshole-tries-to-fight-a-fire' /><meta name="generator" content="WordPress 4.9.4" /><link rel="canonical" href="http://www.pointsincase.com/articles/memorandum-to-our-dc-law-office-were-swamped" /><link rel='shortlink' href='http://www.pointsincase.com/?p=41677' /><link rel="alternate" type="application/json+oembed" href="http://www.pointsincase.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pointsincase.com%2Farticles%2Fmemorandum-to-our-dc-law-office-were-swamped" /><link rel="alternate" type="text/xml+oembed" href="http://www.pointsincase.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pointsincase.com%2Farticles%2Fmemorandum-to-our-dc-law-office-were-swamped&#038;format=xml" /> <script type="text/javascript">;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.pointsincase.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <meta name="twitter:card" value="summary_large_image" /><meta name="twitter:site" value="@pointsincase" /><meta name="twitter:title" value="Memorandum To Our DC Law Office RE: New Business" /><meta name="twitter:description" value="The "Gold-Gilt Family Plan," for multiple members of the same family that are involved in the same case." /><meta name="twitter:url" value="http://www.pointsincase.com/articles/memorandum-to-our-dc-law-office-were-swamped" /><meta name="twitter:image" value="http://www.pointsincase.com/wp-content/uploads/2018/03/9a8d4c620b48baca4b872b4608ae325b-1068x717.jpg" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.pointsincase.com/wp-content/uploads/2017/11/pic-57-blk.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.pointsincase.com/wp-content/uploads/2017/11/pic-72-blk.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.pointsincase.com/wp-content/uploads/2017/11/pic-144-blk.png" /><link rel="icon" href="http://www.pointsincase.com/wp-content/uploads/2017/12/favicon-32x32.png" /><style type="text/css">body{font-family:Montserrat,sans-serif}h1,h2,h3,h4,h5,h6{font-family:Montserrat,sans-serif}</style><style type="text/css">p{line-height:1.6}.post-content{margin-bottom:50px;line-height:1.6;font-size:16px;font-family:'Lora',sans-serif}.author-box .author-title,
.author-box .author-desc{font-family:'Lora',sans-serif}.post-content
a{color:#f2132d}.post-content a:hover{color:#f2132d}.fimg-no-thumb .featured-image .vm-middle .post-title{float:left}.fimg-no-thumb .featured-image .post-meta{margin:20px
0 5px;clear:both;float:left}.fimg-no-thumb .featured-image .vm-middle .post-title{text-transform:none}.yuzo_related_post{font-family:'Lora',sans-serif}.wpcf7-form
p{text-transform:none;font-size:15px;font-family:'Lora',sans-serif}@media only screen and (min-width: 992px){.sidebar-none .post-content, .sidebar-none .post-footer{width:750px !important}}::-moz-selection{background-color:#f2132d}::selection{background-color:#f2132d}.nav>li:hover>a,.navbar-nav>li>a:hover,.navbar-nav>li>button:hover,.sub-menu>li>a:hover{background-color:#212121 !important}</style><link rel="icon" type="image/png" href="http://www.pointsincase.com/wp-content/uploads/2017/12/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="http://www.pointsincase.com/wp-content/uploads/2017/12/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="http://www.pointsincase.com/wp-content/uploads/2017/12/favicon-96x96.png" sizes="96x96"><link rel="apple-touch-icon" href="http://www.pointsincase.com/wp-content/uploads/2017/12/apple-120x120.png"><link rel="apple-touch-icon" sizes="152x152" href="http://www.pointsincase.com/wp-content/uploads/2017/12/apple-152x152.png"><link rel="apple-touch-icon" sizes="167x167" href="http://www.pointsincase.com/wp-content/uploads/2017/12/apple-167x167.png"><link href="https://plus.google.com/100619101995313896478" rel="publisher" /> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/74561012/PointsInCaseBox', [[300, 600], [300, 250]], 'div-gpt-ad-1475813610378-1').addService(googletag.pubads());
    googletag.defineSlot('/74561012/PointsInCase_Leader', [728, 90], 'div-gpt-ad-1475813610378-2').addService(googletag.pubads());
    googletag.defineSlot('/74561012/PointsInCase_Mobile', [[300, 50], [320, 50]], 'div-gpt-ad-1475814669845-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-41677 single-format-standard barcelona-fimg-fw no-breadcrumb zoom-enabled"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHBZLG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHBZLG');</script> <nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-custom navbar-sticky has-nav-menu"><div class="navbar-inner"><div class="container"><div class="navbar-top clearfix"><div class="navbar-top-left clearfix"><ul id="menu-desktop-skynav" class="navbar-top-menu"><li id="menu-item-25319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25319"><a href="/about">About</a></li><li id="menu-item-29155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29155"><a href="/topics">Topics</a></li></ul></div><div class="navbar-top-right"><ul class="social-icons"><li><a target="_blank" href="http://facebook.com/pointsincase" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a target="_blank" href="http://twitter.com/pointsincase" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a target="_blank" href="http://instagram.com/pointsincase" title="Instagram"><span class="fa fa-instagram"></span></a></li></ul></div></div><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false"> <span class="sr-only">Menu</span> <span class="fa fa-navicon"></span> </button><button type="button" class="navbar-search btn-search"> <span class="fa fa-search"></span> </button><div class="navbar-bn visible-lg visible-md"><div id="div-gpt-ad-1475813610378-2"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475813610378-2'); });</script> </div></div><div class="navbar-bn visible-sm"> It's a good day for comedy.</div> <a href="http://www.pointsincase.com/" class="navbar-logo"> <span class="logo-location-header clearfix"><span class="logo-img logo-single logo-dark"><img src="http://www.pointsincase.com/wp-content/uploads/2017/12/pic-blk-200x90.png" alt="Points in Case" data-at2x="http://www.pointsincase.com/wp-content/uploads/2017/12/pic-blk-400x180.png" /></span></span><span class="logo-location-sticky_nav clearfix"><span class="logo-img logo-single logo-light"><img src="http://www.pointsincase.com/wp-content/uploads/2017/12/pic3-wht-140x50.png" alt="Points in Case" data-at2x="http://www.pointsincase.com/wp-content/uploads/2017/12/pic-wht-280x100.png" /></span></span> </a></div><div id="navbar" class="navbar-collapse collapse"><ul id="menu-main-nav" class="navbar-nav nav"><li id="menu-item-39191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39191"><a href="/tag/guides-and-lists">Lists</a></li><li id="menu-item-39192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39192"><a href="/tag/parody-and-satire">Satire</a></li><li id="menu-item-39193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39193"><a href="/tag/relationships">Relationships</a></li><li id="menu-item-39931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39931"><a href="/tag/movies-tv">Movies & TV</a></li><li id="menu-item-39194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39194"><a href="/tag/politics">Politics</a></li><li id="menu-item-29145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29145"><a href="/submissions">Submit</a></li><li id="menu-item-34263" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-34263"><a href="/login">Log In</a></li><li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul></div></div></div></nav><div id="page-wrapper"> <script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://www.pointsincase.com/wp-content/uploads/2018/03/9a8d4c620b48baca4b872b4608ae325b-1068x717.jpg', {fade: 600}); });</script> <div class="fimg-wrapper fimg-fw container"><div class="featured-image"><div class="fimg-inner"><div class="vm-wrapper"><div class="vm-middle"><h1 class="post-title">Memorandum To Our DC Law Office RE: New Business</h1><h2 class="post-subtitle">There are just too many requests for legal advice coming out of DC right now.</h2><ul class="post-meta clearfix no-sep"><li class="post-author">by <a href="http://www.pointsincase.com/author/leigh-raper" rel="author">Leigh Raper</a></li><li class="post-delimiter">|</li><li class="post-date">March 27, 2018</li></ul></div></div></div></div></div><div class="container single-container"><div class="row-primary sidebar-right clearfix has-sidebar"><main id="main" class="main"> <article id="post-41677" class="post-41677 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-confusion tag-donald-trump tag-legal tag-men tag-mental tag-office tag-politics tag-parody-and-satire tag-women"> <section class="post-content"><p><em>From: Chris Garcia(<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f6c677d667c21686e7d6c666e4f7f7d6a7f6e666b636a686e63217b79">[email&#160;protected]</a>) </em><br> <em>To: Jackie Webster (<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fe94d0899b9c8d8a9b8ccfbe8e8c9b8e9f979a929b999f92d08a88">[email&#160;protected]</a>) </em><br> <em>Cc: Bob Cobb (<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f6d216c606d6d4f7f7d6a7f6e666b636a686e63217b79">[email&#160;protected]</a>) </em><br> <strong>Subject: URGENT PLEASE READ: Client memo re: High Crimes and Calligraphy (PRIVILEGED and CONFIDENTIAL) and New Client Packages</strong></p><p>Good morning and Happy Monday! Hope you and the kids enjoyed your time away. Glamping and big game hunting sound like a great combo! Just bringing you up to speed on some outstanding issues that bubbled up while you were on your screen fast. (How did that go, BTW?!)</p><p>Bob, the Regional Manager for the DC/VA branch, reached out while you were away and I think we need to do something about it. We’re getting a ton of requests from DC at the moment and they’re very strange.</p><p><span class="pullquote-right">It should be made clear to all clients that <em>none of our pre-paid plans cover treason. </em></span></p><p>Just one example: on Tuesday, a claim was filed in D.C. from one of our government clients. Client Jones contacted the office seeking assistance in the review of a Non-Disclosure Agreement. Of course, contract review is one of our most lucrative product offerings, but this NDA is different. Our client lists their job title as “Special Assistant to the Special Assistant to the White House Calligrapher.” The NDA in question includes a payment (strange, right?!) and the liquidated damages for violations are $1,000,000 per hand-addressed leak to the “#fakenewsmedia.” (Our counsel is researching the use of hashtags in legal documents.)</p><div id="point-ab11033c02b57284b3ddd15187e1de05"></div><p>Normally, Bob and his team could handle denying this claim on their own (they have a lot of practice!) but Client Jones is <em>also</em> requesting coverage for criminal counsel related to a subpoena for copies of all of the state dinner invitations, menu boards, meeting place cards, and “Chuck and Nancy caricatures” this calligrapher has made since January 2017. In addition, Client Jones is concerned about their tools—ink pots, fountain pens and white noise machine with guided meditations from Oprah—being impounded by the FBI.</p><p>Our team is not staffed up to handle the overwhelming amount of requests like the one from Client Jones. Our referral lists for attorneys willing to provide contracted services at a discount are balking at the complexity and the uniqueness of the claims. I mean, a calligrapher’s pens being impounded!</p><p>As you always say, “Don’t come to me with a problem! Come to me with a solution!” so we huddled with marketing and product development to prepare the following ideas for our clients. Rest assured, we will continue to deny most claims (keeping with standard operating procedure and our business model), but we will add certain product tiers for our high-potential, high-risk clients. I think there could be a lot of new business to be developed here!</p><p><strong>The “Silver Special Counsel Plan”</strong> for our clients who have “special” legal requirements with a certain news-making investigator.</p><p><strong>The “Gold-Gilt Family Plan,”</strong> for multiple members of the same family that are involved in the same case. Eligibility for this will be on a case-by-case basis, and some services under this Family Plan will be subsidized by funding provided by unnamed Political Action Committees, donations to national political parties (or party), and/or individual Kickstarter campaigns or charity golf outings. Not all services available for state law claims brought by the Attorney General in New York.</p><p>It should be made clear to all clients that <em>none of our pre-paid plans cover treason. </em>For these new tiers, government discount programs will not apply, but AAA and AARP will work. We will also offer to draft social media posts for clients who need help keeping their fingers out of pudding, so to speak.</p><p>We also are going to provide some useful links on our website where clients will be able to learn more about mental health and counseling services, outplacement and job search information, and, for those who are interested, classes from The Learning Annex about writing your best-selling, tell-all memoir.</p><p>we’re excited to hear your thoughts on these ideas! We’re planning on teasing the new plans in a promoted tweet and a 30-second spot on cable news, so as to reach the right audience for there packages.</p><p style="padding-left: 30px;">Best!<br> Chris</p><div class="yuzo_related_post style-3" data-version="5.12.70"><div class="yuzo_clearfixed yuzo__title"><h4>Suggested for You</h4></div><div class="yuzo_wraps"><div class="relatedthumb yuzo-list"> <a class="link-list yuzo__text--title" href="http://www.pointsincase.com/articles/sleeping-with-women" style="font-size:16px;;line-height:24px;"> Guide to Sleeping with Women </a></div><div class="relatedthumb yuzo-list"> <a class="link-list yuzo__text--title" href="http://www.pointsincase.com/articles/5-incredible-fashion-tips-from-your-dad" style="font-size:16px;;line-height:24px;"> 5 INCREDIBLE Fashion Tips From Your Dad </a></div><div class="relatedthumb yuzo-list"> <a class="link-list yuzo__text--title" href="http://www.pointsincase.com/articles/liberals-theyre-just-like-us" style="font-size:16px;;line-height:24px;"> Liberals: They’re Just Like Us! </a></div><div class="relatedthumb yuzo-list"> <a class="link-list yuzo__text--title" href="http://www.pointsincase.com/articles/one-hit-wonder" style="font-size:16px;;line-height:24px;"> One Hit Wonder </a></div></div></div><style>.yuzo_related_post
.relatedthumb{background: !important;-webkit-transition:background 0.2s linear;-moz-transition:background 0.2s linear;-o-transition:background 0.2s linear;transition:background 0.2s linear;;color:!important}.yuzo_related_post .relatedthumb:hover{background: !important;-webkit-transition:background 0.2s linear;-moz-transition:background 0.2s linear;-o-transition:background 0.2s linear;transition:background 0.2s linear;;color:!important}.yuzo_related_post .yuzo_text, .yuzo_related_post
.yuzo_views_post{color:!important}.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover
.yuzo_views_post{color:!important}.yuzo_related_post .relatedthumb
a{color:#f2132d!important}.yuzo_related_post .relatedthumb a:hover{color:#f2132d!important}.yuzo_related_post .relatedthumb:hover
a{color:#f2132d!important}.yuzo_related_post
.relatedthumb{margin:0px
0px  0px  0px;padding:5px
5px  5px  5px}</style> <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-medium mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pointsincase.com%2Farticles%2Fmemorandum-to-our-dc-law-office-were-swamped" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-medium mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Memorandum%20To%20Our%20DC%20Law%20Office%20RE%3A%20New%20Business&url=http://www.pointsincase.com/articles/memorandum-to-our-dc-law-office-were-swamped&via=pointsincase" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-33338" method="post" data-id="33338" data-name="PIC Newsletter" ><div class="mc4wp-form-fields"><div style="font-family: Montserrat, sans-serif;"> <strong>Get new comedy to your inbox:</strong> <input type="email" name="EMAIL" size="12" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" placeholder="Your email" required /> <input type="submit" value="SUBSCRIBE" class="wpcf7-form-control wpcf7-submit" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1522161672" /><input type="hidden" name="_mc4wp_form_id" value="33338" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></aside> </section> <footer class="post-footer"><div class="post-tags"> <strong class="title">Read More:</strong> <a href="http://www.pointsincase.com/tag/confusion" rel="tag">Confusion</a>, <a href="http://www.pointsincase.com/tag/donald-trump" rel="tag">Donald Trump</a>, <a href="http://www.pointsincase.com/tag/legal" rel="tag">Legal</a>, <a href="http://www.pointsincase.com/tag/men" rel="tag">Men</a>, <a href="http://www.pointsincase.com/tag/mental" rel="tag">Mental</a>, <a href="http://www.pointsincase.com/tag/office" rel="tag">Office</a>, <a href="http://www.pointsincase.com/tag/politics" rel="tag">Politics</a>, <a href="http://www.pointsincase.com/tag/parody-and-satire" rel="tag">Satire and Parody</a>, <a href="http://www.pointsincase.com/tag/women" rel="tag">Women</a></div><div class='author-box author-box-inverse'><div class='author-image'><a href='http://www.pointsincase.com/author/leigh-raper'><img alt='' src='http://www.pointsincase.com/wp-content/uploads/2018/03/IMG_1281-1-164x164.jpg' class='avatar avatar-164 photo avatar-default' height='164' width='164' /></a></div><div class='author-details'><span class='author-name'><a href="http://www.pointsincase.com/author/leigh-raper" title="Posts by Leigh Raper" rel="author">Leigh Raper</a></span><span class='author-title'>Palisades, NY</span><p class='author-desc'>Leigh Raper is a fulltime freelancer and pop culture pontificator who has written about Keeping Up With Kardashians for Refinery 29 and the magic and mystery of food courts for... <a href="http://www.pointsincase.com/author/leigh-raper">View full profile &raquo;</a></p></div></div> </footer> </article> </main><aside id="sidebar" class="sidebar-sticky"><div class="sidebar-inner"><div id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span><h4><strong>LATEST COMEDY</strong></h4></span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.70' ><div class="relatedthumb yuzo-list "  style=";"  > <a rel="external" href="http://www.pointsincase.com/articles/an-asshole-tries-to-fight-a-fire" class="image-list"><div class="yuzo-img-wrap " style="width: 138px;height:78px;"><div class="yuzo-img" style="background:url('http://www.pointsincase.com/wp-content/uploads/2018/03/pexels-photo-260367-150x150.jpeg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a class="link-list" href="http://www.pointsincase.com/articles/an-asshole-tries-to-fight-a-fire" style="font-size:14px;font-weight:bold;line-height:22px;"> An Asshole Tries to Fight a Fire <br><span class="author-name">by Michael Ferro</span></a></h3></div><div class="relatedthumb yuzo-list "  style=";"  > <a rel="external" href="http://www.pointsincase.com/articles/yoga-helped-me-stop-fantasizing-about-becoming-a-worm-and-nesting-inside-jeffs-ear" class="image-list"><div class="yuzo-img-wrap " style="width: 138px;height:78px;"><div class="yuzo-img" style="background:url('http://www.pointsincase.com/wp-content/uploads/2018/03/yoga-ear-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a class="link-list" href="http://www.pointsincase.com/articles/yoga-helped-me-stop-fantasizing-about-becoming-a-worm-and-nesting-inside-jeffs-ear" style="font-size:14px;font-weight:bold;line-height:22px;"> Yoga Helped Me Stop Fantasizing About Becoming a Worm and Nesting Inside Jeff’s Ear <br><span class="author-name">by Sophia Watanabe</span></a></h3></div><div class="relatedthumb yuzo-list "  style=";"  > <a rel="external" href="http://www.pointsincase.com/articles/euphemism-used-to-describe-a-white-male-bomber-or-shirelles-song" class="image-list"><div class="yuzo-img-wrap " style="width: 138px;height:78px;"><div class="yuzo-img" style="background:url('http://www.pointsincase.com/wp-content/uploads/2018/03/Shirelles-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a class="link-list" href="http://www.pointsincase.com/articles/euphemism-used-to-describe-a-white-male-bomber-or-shirelles-song" style="font-size:14px;font-weight:bold;line-height:22px;"> Euphemism Used to Describe a White Male Bomber or Shirelles Song? <br><span class="author-name">by Gary Almeter</span></a></h3></div><div class="relatedthumb yuzo-list "  style=";"  > <a rel="external" href="http://www.pointsincase.com/articles/20-more-practical-uses-for-donald-trumps-hair" class="image-list"><div class="yuzo-img-wrap " style="width: 138px;height:78px;"><div class="yuzo-img" style="background:url('http://www.pointsincase.com/wp-content/uploads/2018/03/trump-seaweed-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a class="link-list" href="http://www.pointsincase.com/articles/20-more-practical-uses-for-donald-trumps-hair" style="font-size:14px;font-weight:bold;line-height:22px;"> 20 More Practical Uses for Donald Trump’s Hair <br><span class="author-name">by Larry Ryals</span></a></h3></div><div class="relatedthumb yuzo-list "  style=";"  > <a rel="external" href="http://www.pointsincase.com/articles/your-boyfriend-wandered-off-in-target-find-him-before-it-closes" class="image-list"><div class="yuzo-img-wrap " style="width: 138px;height:78px;"><div class="yuzo-img" style="background:url('http://www.pointsincase.com/wp-content/uploads/2018/03/lost-in-target-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a class="link-list" href="http://www.pointsincase.com/articles/your-boyfriend-wandered-off-in-target-find-him-before-it-closes" style="font-size:14px;font-weight:bold;line-height:22px;"> Your Boyfriend Wandered Off in Target! Find Him Before It Closes <br><span class="author-name">by Brooks Oglesby</span></a></h3></div></div><style>.yuzo_related_post_widget
.relatedthumb{background: !important;-webkit-transition:background 0.2 s linear;-moz-transition:background 0.2 s linear;-o-transition:background 0.2 s linear;transition:background 0.2 s linear}.yuzo_related_post_widget .relatedthumb:hover{background:#fff !important;-webkit-transition:background 0.2 s linear;-moz-transition:background 0.2 s linear;-o-transition:background 0.2 s linear;transition:background 0.2 s linear}.yuzo_related_post_widget .relatedthumb:hover{background:#fff !important;}.yuzo_related_post_widget .yuzo_text, .yuzo_related_post
.yuzo_views_post{color:!important}.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover
.yuzo_views_post{color:!important}.yuzo_related_post_widget .relatedthumb
a{color:#000}.yuzo_related_post_widget
.relatedthumb{margin:0px
0px  0px  0px!important;padding:5px
5px  5px  5px!important}</style><div class='yuzo_clearfixed'></div></div><div id='yuzo_widget-3' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span><h4><strong>RECENTLY POPULAR</strong></h4></span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.70' ><div class="relatedthumb yuzo-list "  style=";"  > <a rel="external" href="http://www.pointsincase.com/articles/your-boyfriend-wandered-off-in-target-find-him-before-it-closes" class="image-list"><div class="yuzo-img-wrap " style="width: 138px;height:78px;"><div class="yuzo-img" style="background:url('http://www.pointsincase.com/wp-content/uploads/2018/03/lost-in-target-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a class="link-list" href="http://www.pointsincase.com/articles/your-boyfriend-wandered-off-in-target-find-him-before-it-closes" style="font-size:14px;font-weight:bold;line-height:22px;"> Your Boyfriend Wandered Off in Target! Find Him Before It Closes <br><span class="author-name">by Brooks Oglesby</span></a></h3></div><div class="relatedthumb yuzo-list "  style=";"  > <a rel="external" href="http://www.pointsincase.com/articles/an-open-letter-to-my-parents-who-are-forcing-me-to-be-an-amateur-standup-comedian-when-i-just-want-to-work-in-human-resources" class="image-list"><div class="yuzo-img-wrap " style="width: 138px;height:78px;"><div class="yuzo-img" style="background:url('http://www.pointsincase.com/wp-content/uploads/2018/03/man-in-human-resources-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a class="link-list" href="http://www.pointsincase.com/articles/an-open-letter-to-my-parents-who-are-forcing-me-to-be-an-amateur-standup-comedian-when-i-just-want-to-work-in-human-resources" style="font-size:14px;font-weight:bold;line-height:22px;"> An Open Letter to My Parents Who are Forcing Me to Be an Amateur Standup Comedian When I Just Want to Work in Human Resources <br><span class="author-name">by Matt Kennedy</span></a></h3></div><div class="relatedthumb yuzo-list "  style=";"  > <a rel="external" href="http://www.pointsincase.com/articles/ive-talked-to-the-aliens-and-they-say-were-fucked" class="image-list"><div class="yuzo-img-wrap " style="width: 138px;height:78px;"><div class="yuzo-img" style="background:url('http://www.pointsincase.com/wp-content/uploads/2018/02/green-aliens-black-eyes-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a class="link-list" href="http://www.pointsincase.com/articles/ive-talked-to-the-aliens-and-they-say-were-fucked" style="font-size:14px;font-weight:bold;line-height:22px;"> I’ve Talked to the Aliens and They Say We’re Fucked <br><span class="author-name">by Matt JK</span></a></h3></div><div class="relatedthumb yuzo-list "  style=";"  > <a rel="external" href="http://www.pointsincase.com/articles/stages-of-grief-about-the-election-in-aerobics-classes" class="image-list"><div class="yuzo-img-wrap " style="width: 138px;height:78px;"><div class="yuzo-img" style="background:url('http://www.pointsincase.com/wp-content/uploads/2018/02/trump-yoga-class-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a class="link-list" href="http://www.pointsincase.com/articles/stages-of-grief-about-the-election-in-aerobics-classes" style="font-size:14px;font-weight:bold;line-height:22px;"> Stages of Grief About The Election in Aerobics Classes <br><span class="author-name">by Sue D. Gelber</span></a></h3></div><div class="relatedthumb yuzo-list "  style=";"  > <a rel="external" href="http://www.pointsincase.com/articles/who-needs-an-amazon-echo-when-your-house-is-haunted-by-the-ghost-of-a-17th-century-pirate-captain" class="image-list"><div class="yuzo-img-wrap " style="width: 138px;height:78px;"><div class="yuzo-img" style="background:url('http://www.pointsincase.com/wp-content/uploads/2018/02/pirate-with-hat-amazon-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div> </a> <a class="link-list" href="http://www.pointsincase.com/articles/who-needs-an-amazon-echo-when-your-house-is-haunted-by-the-ghost-of-a-17th-century-pirate-captain" style="font-size:14px;font-weight:bold;line-height:22px;"> Who Needs an Amazon Echo When Your House is Haunted by the Ghost of a 17th Century Pirate Captain? <br><span class="author-name">by Andrew Watt</span></a></h3></div></div><style>.yuzo_related_post_widget
.relatedthumb{background: !important;-webkit-transition:background 0.2 s linear;-moz-transition:background 0.2 s linear;-o-transition:background 0.2 s linear;transition:background 0.2 s linear}.yuzo_related_post_widget .relatedthumb:hover{background:#fffffff !important;-webkit-transition:background 0.2 s linear;-moz-transition:background 0.2 s linear;-o-transition:background 0.2 s linear;transition:background 0.2 s linear}.yuzo_related_post_widget .relatedthumb:hover{background:#fffffff !important;}.yuzo_related_post_widget .yuzo_text, .yuzo_related_post
.yuzo_views_post{color:!important}.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover
.yuzo_views_post{color:!important}.yuzo_related_post_widget .relatedthumb
a{color:#444}.yuzo_related_post_widget
.relatedthumb{margin:0px
0px  0px  0px!important;padding:5px
5px  5px  5px!important}</style><div class='yuzo_clearfixed'></div></div><div id="custom_html-3" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/all">View all articles »</a><div id="div-gpt-ad-1475813610378-1"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475813610378-1'); });</script> </div></div></div></div></aside></div></div> <footer class="footer footer-dark"><div class="container"><div class="row footer-sidebars"><div class="f-col col-md-4"><div id="barcelona-social-media-icons-3" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">Follow PIC</h2></div><ul class="social-icons clearfix square"><li><a href="http://facebook.com/pointsincase" target="_blank"><span class="fa fa-facebook"></span></a></li><li><a href="http://twitter.com/pointsincase" target="_blank"><span class="fa fa-twitter"></span></a></li><li><a href="http://instagram.com/pointsincase" target="_blank"><span class="fa fa-instagram"></span></a></li><li><a href="http://blog.pointsincase.com" target="_blank"><span class="fa fa-tumblr"></span></a></li></ul></div></div><div class="f-col col-md-4"></div><div class="f-col col-md-4"><div id="search-4" class="footer-widget widget_search"><form class="search-form" method="get" action="http://www.pointsincase.com/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div></div></div><div class="row footer-bottom has-menu has-copy-text"><div class="f-col col-md-6"><p class="copy-info"><a href="/">Points in Case</a> has been publishing enlightening and irreverent <a href="/articles">comedy articles</a> since 1999, featuring daily original content by seasoned writers and fresh voices. <br /> <br /> <span style="font-size: 80%">©1999-2018 Points in Case. All rights reserved.</span></p></div><div class="col col-md-6"><ul id="menu-footer-nav" class="footer-menu"><li id="menu-item-38565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38565"><a href="/">Home</a></li><li id="menu-item-25167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25167"><a href="http://www.pointsincase.com/./articles">Articles</a></li><li id="menu-item-33545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33545"><a href="/topics">Topics</a></li><li id="menu-item-39094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39094"><a href="/newsletter">Newsletter</a></li><li id="menu-item-25385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25385"><a href="/about">About</a></li><li id="menu-item-25384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25384"><a href="/submissions">Submit</a></li><li id="menu-item-25387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25387"><a href="/writers">Writers</a></li><li id="menu-item-39025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39025"><a href="/books">Books</a></li><li id="menu-item-25373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25373"><a href="/contact">Contact</a></li><li id="menu-item-25421" class="menu-item menu-item-type-wppb_cpm_login_logout menu-item-object-custom menu-item-25421"><a href="/login">Log In</a></li></ul></div></div></div></footer></div> <script type="text/javascript">var sc_project=3090911;
var sc_invisible=0;
var sc_partition=27;
var sc_security="152d68d7";
var sc_remove_link=1;</script> <script type="text/javascript" src="http://www.statcounter.com/counter/counter_xhtml.js"></script><noscript><div class="statcounter"><img class="statcounter" src="http://c28.statcounter.com/3090911/0/152d68d7/0/" /></div></noscript><div class="search-form-full"><form class="search-form" method="get" action="http://www.pointsincase.com/"><div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div><div class="input-group"> <span class="input-group-addon" id="searchAddon2"><span class="fa fa-search"></span></span> <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon2" /> <span class="input-group-btn"> <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button> </span></div></div></form></div><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type="text/javascript">/*  */ jQuery(document).ready( function() { jQuery.post( "http://www.pointsincase.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7752270473", post_id : 41677 } ); } ); /*  */</script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pointsincase.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.pointsincase.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","post_id":"41677","is_singular":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var barcelonaParams = {"ajaxurl":"http:\/\/www.pointsincase.com\/wp-admin\/admin-ajax.php","post_id":"41677","i18n":{"login_to_vote":"Please login to vote!"},"masonry_layout":""};
/*  */</script> <script type='text/javascript'>/*  */
var mc4wp_forms_config = [];
/*  */</script> <!--[if lte IE 9]> <script type='text/javascript' src='http://www.pointsincase.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.14'></script> <![endif]--> <script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"mid-content-mobile-leader_1":{"elementid":["point-ab11033c02b57284b3ddd15187e1de05"],"ads":{"38575":{"id":38575,"title":"Laugh Network Leader - Mobile","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"}],"content":"<div class=\"point-mid-content-mobile-leader\" id=\"point-557160352\"><!-- \/74561012\/PointsInCase_Mobile -->\r\n<div id='div-gpt-ad-1475814669845-0'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1475814669845-0'); });\r\n<\/script>\r\n<\/div><\/div>","once_per_page":0,"debugmode":false}},"type":"ad","id":38575,"placement_info":{"type":"post_content","name":"Mid-Content Mobile Leader","item":"ad_38575","options":{"position":"after","index":5,"tag":"p","cache-busting":"auto","ad_label":"default","placement_position":"","pro_minimum_length":""},"id":"mid-content-mobile-leader"},"test_id":null}};
var advads_ajax_queries = [];
var advads_has_ads = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script src="http://www.pointsincase.com/wp-content/cache/min/1/d817295d9043ad70160f9d02f1477377.js" data-minify="1"></script><script src="http://www.pointsincase.com/wp-content/cache/min/1/91c3a673ca8277f10d4004f4039dc87d.js" data-minify="1"></script><script src="http://www.pointsincase.com/wp-content/cache/min/1/6d23ff7111a107497a87a0d68138454b.js" data-minify="1"></script><script src="http://www.pointsincase.com/wp-content/cache/min/1/9af337d639a58a99ac5ad543e6ac34da.js" data-minify="1"></script><script src="http://www.pointsincase.com/wp-content/cache/min/1/2ee6b718be3628285b67736f8a0ffac3.js" data-minify="1"></script> </body></html>
<!-- Cached page for great performance -->